Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
impactanav

Epson Lq 2170

Recommended Posts

estou com uma lq2170 que quando mando o teste de impressão dela fora do micro ela imprime uma linha e de repente para, troquei o conjunto completo dela e sei que o defeito esta na placa lógica dela, porque o outro conjunto apresentou o mesmo defeito, so não sei o que da placa lógica pode estar fazendo isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara verifique o CI de potência na placa lógica ele fica em é, fácil de encontrar, substitua e poste o resultado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Jayme Filho

Amigo,

é a primeira vez minha aqui e vi seu problema e já algumas sugestões, porém, você já verificou o conjunto de engrenagens que puxa a fita? muitas vezes qqer sujeirinha dana tudo. Vá com cuidado pois desmonstar quase tudo pode lhe trazer complicações pois ela é cheia de detalhes já tive um problema semelhante e também achava que era a placa e no fim era só sujeira e aproveite e limpe as buchas do carrinho também

Jayme

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui no meu trabalho resolvi esse problema simplesmente ajustando a tampa. Após passarmos metade do dia quase a desmontar a impressora:confused:, li no manual que ela não funcionava com a tampa aberta. Então fui na impressora e notei que ela não estava bem fechada, tirei e recoloquei até ela ouvir um leve click. A partir daí funcionou normalmente.:cool: Espero que seja o mesmo caso. Abraços a todos.:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×