Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Tiago STI

Explorer 6,0

Recommended Posts

Bem sempre instalo o explorer 6.0 nas maquinas e atualizo ele sempre... e depois de um tempo de uso comeca as irritacoes... o tais envios de relatorois de internet...

já voltei configuracoes padrão no navegador.... troquei de memorias... formatei a maquina e sempre a mesma coisa.... o que poderia ser...

:muro::muro::wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest paulomatioli

Galera pelo contrario geralmente não é pau da MICROSOFT como alguns dizem, é necessário ver o relatório de erro para ver em qual arquivo deu pau, geralmente o arquivo é de outros programas que podem interagir com o IE e gerar alguns BUGS, ou até mesmo spywares muitos spywares danificam o IE propositalmente......me passa o modname dentro do relatório de erros e fica mais fácil diagniosticar........

Paulo Matioli

Suporte Técnico Microsoft Brasil

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também acho que pode ser spywares, o IE é um alvo muito procurado por essas "pragas" instale o adware ou o spybot pra limpar e recomendo usar o Avant Browser, depois que instalei ele não tive esse tipo de problema, alem de ser mais seguro ele é totalmente compativel com o padrão do IE.

[]s

Alpha-X

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest htf

Se o seu problema for o relatório de erros e você usa win xp, é só desativar em:

painel de controle > Sistema > Avançado > o último botão antes do ok (relatório de erros).

Lá você pode configurar nunca enviar que as mensagem desaparecem.

Mas se esta mensagem aparece com freqüência e o win é xp, aconselho-o a trocar de máquina ou OS.

htf

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho este problema sempre...... já instalei o ie 6.0 varias vezes..... melhorou um pouco agora não sei por quanto tempo

:lol: Aconselho a ficar pesquisando sempre e atualizando um programinha aqui e outro ali... e depois instalar de novo :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×