Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lookmen

875p Neo-fis2r

Recommended Posts

Oi pessoal acabei de adquirir uma placa mãe MSI-875P Neo-FIS2R

Instalei todos os drives, nenhum conflito.

Mas dei de cara com dois problemas:

1. Quando inicio a máquina aparece uma mensagem:

Sata378 tx2plus

no device is found

Bios is not installed

2. Ela tem som on-board que não fala com as minhas caixas creative cs46, o som fica muito baixo. Tenho um placa de som Sond blaster CT4700, quando instalo a placa o meu áudio começa a dar uns estouros, mesmo com o áudio on-board desabilitado.

Se tiverem alguma informação agradeço desde já.

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest thronick

bom temta atualiza a bios para a ultima versao 1.9 para ver se resolve o proble da bios. se continua o problema a bios esta com problma .

Em relação a o som eu tenho uma creativi livi xgame 5.1 e na minha msi meope865 fsi2r esta rodando perfeita mente só não testei o som onbord mas vou testa para ve se ta tudo normal , depois eu te falo se esta tudo ok.

eu tenho uma pegunta para você guantos graus fica o seu nb no core center?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest thronick

lookmen eu testei o som on bord e ta normal o som não é estão bom comparando com a creative livi x game mas da para o gasto inclusive com o som onbors sumiu um xiado que ta aparecendo o desert combat .

como eu já ti falei temta atualiza a bios pode resolver o problema do so e da bios caso isso não ocorra a placa pode esta com defeito na biso procure a loja que você compro e troque ela .

p4 2.4 533

gf msi ti 4200

creative livi xgame 5.1

hd maxtor dyamond plus 9 60 g

msi neo2 pe 865 fsi2r

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest thronick

achei o problema

Sata378 tx2plus

no device is found

Bios is not installed

isso acontece porque o onbord promise IDE esta ativado para s-sata você tem que desabilita .

você entra na bios e vai em INTEGRATE PERIPHEARALS DE DESABILITA O ONBORD PROMISE IDE DISABLE

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×