Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest haunter

Micro Liga, Mas Não Inicializa

Recommended Posts

Guest haunter

O Problema:

Micro reinicia quando máquina começa acessar o Windows para funcionar. Quando ele reinicia é normal aparecer a tela de escolher o boot (modo de segurança, normal, etc.) e quando se escolher o Modo de Segurança para tentar resolver o problema o PC nem reinicia, desliga direto (é um ATX). Quando eu coloco o disquete de Boot que eu tenho aqui, ele entra normalmente no DOS, e eu posso formatar o HD sem problemas. Mas tentei isso num HD antigo meu e não funcionou formatar e reintalar o Win Me (que é o que eu uso). Formatei novamente e instalei o Win 95 e rodou, funcionou que foi uma beleza. Quando tentei atualizar para o Win 2000, deu erro de VxD numa tela tipo GPF. Formatei novamente (ufa, ainda bem que esse HD é velho) e tentei instalar o LINUX que tenho aqui a partir do boot do CD. Não funcionou, nem instalou... Deu pane do Kernel.

O que eu devo fazer?

Qual solução deve me servir?

Isso já tinha acontecido antes, mas eu não lembro o que eu fiz, acho que só formatei e voltou a funcionar. Um amigo me disse que pode ser alguma pane interna, de natureza elétrica, ou coisa assim. Será mesmo?

As minhas configurações são:

PII MMX 266 MHz

2 pentes de 32MB RAM

Vídeo AGP

MODEM Genérico

Som onboard

Aguardo uma possível ajuda de vocês companheiros.

Um abraço a todos.

:muro::bandeira:-_-

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se a fonte está ok...

Limpe os pentes de memória e os conectores da placa mãe...

Verifique se o cooler está ok...

Delete a partição e crie uma nova partição com o fdisk...

Formate-a e reinstale o windows com a opção instalar /im/is/iv

Anderson Hoffmann

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×