Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Diesv

[Resolvido] Duron Spitfire 750mhz

Recommended Posts

Guest Diesv

Eu estava tentando deixar o multiplicador do meu Duron em 10x100 ao invés dos 7.5x100 originais através dos jumpers existentes na minha placa mãe.

Quando liguei o PC nada aconteceu o multi continuou em 7.5, será que o multiplicador é travado ou os jumpers da minha mb podem não estar funcionando?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Diesv@16 dez 2003, 00:43

Eu estava tentando deixar o multiplicador do meu Duron em 10x100 ao invés dos 7.5x100 originais através dos jumpers existentes na minha placa mãe.

Quando liguei o PC nada aconteceu o multi continuou em 7.5, será que o multiplicador é travado ou os jumpers da minha mb podem não estar funcionando?

o multi desse processador é travado...tá pra mudar só o fsb para 133...tente aumentar um pouco a tensão e veja se adianta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ligue com lápis todas as pontes do conjunto L1, aí você poderá mexer livremente nos multiplicadores já q esta placa-mãe oferece suporte...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Diesv
  • Autor do tópico
  • o máximo que consegui foi 7.5x113 em 116 em jogos trava mesmo com Vcore ligado(na minha mb não dá pra escolher a tensão apenas "Enabled" ou "Disabled" o que pode aumentar em até 5% a tensão)e em 117 nem liga...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest mxp.douglas
  • Autor do tópico
  • Este procedimento também funciona nos morgan, ou ele já são destravados?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    cara ond tu encontrou essa placa-mãe ?! Qnt pagou nela ?!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Diesv
  • Autor do tópico
  • Em Sorocaba, uma loja chamada Propheta paguei R$207 reais e comprei como se fosse a versão 1.0, ainda bem que veio a 3.0

    Até mais... :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Diesv
  • Autor do tópico
  • porque com o FSB em 117 o PC não liga, seria culpa das memórias, do processador ou da placa-mãe??? <_<

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×