Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest ann die xxx

[Resolvido] Processador Esquentando Demais

Recommended Posts

Guest ann die xxx

Primeiro a config do meu pc, aí explico o que está acontecendo.

AMD Athlon XP2400+

Zalman CNPS6000cu+

Asus A7V8X-X

512MB DDR333

Inno3D Geforce FX5200 128MB DDR

Samsung 80gb 7200RPM

LG Combo GCC-4480B 48X24X48X16X

O problema é o seguinte... o processador está esquentando muito. O cooler está funcionando direitinho... coloquei um fan de 80mm direto no dissipador de cobre da Zalman... junto com o que vem... e mesmo assim a temperatura está subindo demais... consigo mexer uns 5 minutos no computador aí a temp chega em quase 75ºC... o estranho é que quando eu testei na loja, o cara colocou o cooler dele... não lembro o modelo nem marca... mas era um desses convencionais... e a temp ficou normal... o que pode estar ocasionando o aquecimento tão rápido do processador? a minha placa-mãe tem um jumper de OverVolt... mas ele está desabilitado. Tem pasta térmica no processador... tentei colocar um ventilador virado pra dentro do pc e mesmo assim não deu certo... alguém tem alguma ideia do que pode ser? por favor... me ajudem

abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

você está 100% seguro de que o contato do dissipador com o DIE está ocorrendo da forma correta?

Parece um problema deste tipo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest ann die xxx
  • Autor do tópico
  • Você quis dizer se o dissipador está em contato com o núcleo do processador? Bom... o dissipador está colocado de forma correta... como será que eu poderia ver se ele está 100% em contato?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest ann die xxx
  • Autor do tópico
  • lembrei agora que o dissipador fica em quente... acho que isso quer dizer que ele está em contato com o processador certo? ou errado... e não a acho que seja problema no fan, pois as rotações dele estão normais... entre 2500 a 3000 rpm.

    droga... qual será o problema?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Seu gabinete deve ser de 4 baias, senão não dava para instalar esse cooler.

    Das duas uma:

    - você disse que o overvolt está desabilitado. tem certeza? Qual a marcação do vcore medido no setup?

    - O cooler está mal colocado, inclinado, sem pasta térmica, com pasta térmica demais, ou algo assim.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest ann die xxx
  • Autor do tópico
  • Sim sim, quatro baias. Certeza absoluta, porque ele estava habilitado aí eu vi no manual e mudei o jumper.

    Não tem como o cooler estar inclinado ou algo assim, porque ele tem um encaixe que não entra de outro modo. Está com pasta térmica. Deve ter apenas uma pequena camada né? Vou retirar tudo e recolocar...

    Sobre o VCORE:

    Vcore Setting: Auto

    Vcore: 1.650V

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    MUDA DE COOLER meu deus! não sabe comprar outro cooler?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por bcb@03 jan 2004, 14:10

    MUDA DE COOLER meu deus! não sabe comprar outro cooler?

    O problema dele com certeza não é o cooler...

    Esse cooler mantem um XP2600+ numa temperatura variando entre 40 e 45 graus onde trabalho...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por bcb@03 jan 2004, 14:10

    MUDA DE COOLER meu deus! não sabe comprar outro cooler?

    O cara compra um cooler de mais de 140,00 reais pra suportar até um xp3200+ e vem um e diz pra ele troca de cooler que o "cooler que não presta", não é isso não... fala bobeira não... :tantan:

    seguinte os cooler da zalman tem um acabamento ótimo super lisos... (NO GERAL) olha se o seu tá com alguma ranhura, e faz um poilimento, ve se o clipe de fixação não tá meio frouxo, porque ai ele não fica com contato beleza com o processador podendo até se desconectar total do die(TCHAU PROCESSADOR) faz isso ai e posta pra gente o que deu o resultado... como o amigo ai disse acima ele mantem um 2600+ entre os 40-45º...

    o seu deveria ficar por volta dessa temp também...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest ann die xxx
  • Autor do tópico
  • Então caras... eu retirei o processador, retirei toda pasta térmica que havia no processador e no dissipador... passei uma fina camada e agora ele está funcionando... mas a temp com o gabinete aberto fica em torno de 49ºC e chega a uns 57ºC quando estou com algum jogo rodando... se eu fecho a temp sobe uns 5ºC...

    eu usei os programas SpeedFan e Motherboard Monitor para ver a temperatura.

    Será que há alguma coisa a ser feita pra que a temp. abaixe?

    abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    instala um programa pra "desligar" seu processador enquanto não está sendo usado intensamente..... CPUCOOL, CPUICE, CPUIDLE.... qualquer um desses resolve seu problema com o sistema em idle.... deve cair uns 7º.... seguinte.... você viu o que eu postei acima.?? do clipe de fixação não estar dando a pressão necessaria? verificou isso ai mano?? abraço :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest ann die xxx
  • Autor do tópico
  • Vou procurar esses programas que você disse...

    Então... o clipe está bem fixo cara...

    valeu!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por arbalest@04 jan 2004, 22:40

    instala um programa pra "desligar" seu processador enquanto não está sendo usado intensamente..... CPUCOOL, CPUICE, CPUIDLE.... qualquer um desses resolve seu problema com o sistema em idle.... deve cair uns 7º.... seguinte.... você viu o que eu postei acima.?? do clipe de fixação não estar dando a pressão necessaria? verificou isso ai mano?? abraço :-BEER

    Esses programas só melhoram a temperatura quando está em Idle, é quase inútil, e o problema de super-aquecimento vai continuar existindo...

    você não passou pasta térmica demais não? Qual a temperatura ambiente aí?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pra falar a verdade eu não gosto desses coolers da zalman, mas ruim eles não são.

    Bom, o problema devia ser muita pasta térmica, se você limpou e passou de novo e caiu, quase 20º (75º para 57º). Acho que você exagerou um pouquinho ainda, tente passar um pouco menos agora, veja se dá certo.

    OBS.: Com ele aberto e temperatura tá boa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    porque você não usa o ASus Probe q vem com o CD da placa mãe??

    será e ele esta esquentando mesmo???

    Instala o Prog da Asus.. e foi desenvolvido p/ sua placa-mãe.. e verifica se essa temperatura está alta.... não tem o q ser... acho q 57° ainda é muito.. para o cooler q você está usando..

    Abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por renato_mendes@05 jan 2004, 13:53

    porque você não usa o ASus Probe q  vem com o CD da placa mãe??

    será e ele esta esquentando mesmo???

    Instala o Prog da Asus.. e foi desenvolvido p/ sua placa-mãe.. e verifica se essa temperatura está alta.... não tem o q ser...  acho q 57° ainda é muito.. para o cooler q você está usando..

    Abraços!

    57 graus é muito pra esse cooler sim...

    Não há diferença nenhuma entre o Asus Probe e o AIDA, ou o MBM5... as temperaturas são sempre iguais em todos os programas, pois todos lêem a temp. da mesma maneira...

    Para os Athlon XP, uma fina camada de pasta térmica sobre o DIE deve bastar, uma camada bem fininha, o suficiente para cobrir o DIE e pronto...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×