Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
abcosta

Perda De Setup

Recommended Posts

Tenho um P4 2GHz, placa mãe asus p4se/u2, chipset 645/692L, placa de video tnt2 32MB. Após uma queda de energia, sempre que ligo o pc tenho que acertar a velocidade e freqüência da cpu e o horario/data (o pc inicia no setup direto). Isso quando tiro da tomada por alguns segundos. Já troquei a bateria (tipo moeda) e continua a mesma coisa, se bem que agora a data/hora se mantem por umas 2 horas quando fora da tomada. A tensão da fonte parece normal. Será que algum componente queimou?

Agradeço a atenção e uma ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

PROVAVELMENTE..DEU ALGUM PROBLEMA DA SUA BIOS...

TALVEZ TENHA Q GRAVAR DE NOVO...OU SUBSTITUI-LA

falou. :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest paulo-mega

Olá,

é possível que tenha danificado sua bios, mas foi só uma queda de energia ou teve algum pico de tensão?

Bom, de qualquer forma, se você já trocou a bateria e continua com problemas pode ser necessario trocar a bios. Tente ir numa manutenção de pc's e ve se acha uma em alguma placa com pau ou coisa parecida. você também pode achar algo sobre isso no site do fabricante da placa ou da bios.

Espero ter ajudado,

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

acho qu sei a solução

faça o seguinte: use o nobreak(não o estabilizador) acerte tudo no setup e desligue o micro mas não desligue o nobreak. deixe por algum tempo assim e volte a ligar o micro. se tiver normal é problema com a alimentação da bateria do micro. tem um diodo responsável pela manutenção da carga e alimentação do sistema quando ligado ou desligado. se esse danado der problemas, a bateria descarrega em pouco tempo devido a "vazamento ou fuga de corrente" decorrente de um curto parcial ou total nesse diodo. tem solução fácil mas por alguém especializado na substituição de micro componentes smd...procure na net q você vai achar...t+ :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest ojuiz2

O seguinte , da pra consertar isso , so que você tera que testar um componente que fica perto da bateria, um diodo que chaveia a alimentacao que vai para bios, se você tiver um multimetro e um pouco de conhecimento sera fácil, se não procure alguem que possa te ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×