Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
shamandnl

Sound Blaster Live Com Problemas!

Recommended Posts

instalei uma SBLive/value em meu P.C na intenção de montar um studio caseiro.Bom o problema que aconteceu comigo foi o seguinte: Ao tocar uma música o som saia estalando (pipocando), não muito, mas prejudica na hora de gravar pois a gravação sai com estalos também. Postarei no final da mensagem a configuração usada. Já tentei de tudo que existe, já postei em vários foruns, já me deram várias dicas mas até agora a pane ainda continua. Troquei a fonte por uma de 450W, troquei a placa de som, troquei a placa de vídeo, troquei o processador... enfim, a única coisa que eu não troquei foi a placa mãe, mas creio eu que isso não causaria tal infotúnio, já que ela funciona perfeitamente. Depois de experimentar todo tipo de redução de aceleração de vídeo e de som, etc, cheguei a conclusão de que para usar legal a placa eu tenho que desativar todos os programas que estou usando, não usar players com gráficos e diminuir ao máximo o uso de memória e processos. Assim eu consigo usar 1 player e o sound forge ao mesmo tempo sem causar "estalos" na gravação. Alguém pode me dar uma força aí??????

CONFIGURAÇÕES: AthlonXP2000+ ; placa mãe ASUSA7S333; vídeo GForce4 XFX- 440 ; HD 40 -7200rpm; CD E COMBO LG; memória DDR256 ; som SOUND BLASTER Live5.1/value; fonte 450W Dr. Hank;sistema operacional WINDOWS XP;

ENDEREÇO IRQ - 17 (exclusivo da placa). :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou formatar o hd? Com a sua configuração.. não deveria estar acontecendo este problema. :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×