• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Callaway

[Resolvido] Monitor LCD Samsung 19" com Imagem Tremendo

11 posts neste tópico

Callaway    0

Boa tarde pessoal! Gostaria que vocês me tirassem uma dúvida. Meu computador possui um monitor Samsung LCD de 19" comprado no início do ano passado. Desde que eu comprei o monitor vinha funcionando perfeitamente em uma resolução 1024x768 a 60Hz, porém, alguns dias atrás, a imagem dele começou a ficar tremida de repente, após alguns segundos com a imagem tremida, a mesma desaparecia e em seu lugar aparecia uma tela preta informando que a configuração ideal do monitor é 1280x1024 a 60Hz. Passei o computador para um outro monitor, mudei as configurações e voltei para o meu, mas continuei com o mesmo resultado. Detalhe: eu o coloquei na configuração em que ele recomendava e mesmo assim ele continua exibindo a mesma mensagem "1280x1024 60Hz".

Gostaria de saber o que pode estar ocasionando esse problema. Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bcpetronzio    3.553

Colega Pode ser defeito interno na fonte do monitor!, sugiro leva-lo a uma assistência técnica especializada para averiguação...

Boa Sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Callaway    0

Ele tá muito estranho!!! Aquele problema que disse que tava dando agora só dá em jogos e vídeos. Em compensação a imagem dele agora está com umas listras azuis verticais, entre essas listras a imagem fica com um tom meio amarelado... O negócio tá brabo aqui.

Bcpetronzio - Essa é uma boa ideia, ainda não tinha pensado em testar o monitor em outro computador... Cheguei a testar um monitor de 15" aqui. Só que eu acho que ele está com problema, em determinados espaços de tempo o monitor apaga sozinho (como se não reconhecece o computador), eu tiro o cabo de alimentação e coloco de novo no estabilizador e ele liga normalmente, como se nada tivesse acontecido.

DuoLEd - O que é esse controlador Micon?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bcpetronzio    3.553

Ok! colega Callaway, realmente este defeito pode ser no monitor mesmo!, o Micom referido pelo colega DuoLEd, é o Microcontrolador de video!, é o processador interno dos LCD's..., que no seu caso, pode estar com defeito!, mas eu já presenciei defeitos semelhantes, que era a placa de video!..., por isso sugeri você testar seu monitor em outro micro!...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Callaway    0

Valeu pessoal, já resolvi o problema. Era a placa de vídeo mesmo. Comprei outra, troquei e agora já está funcionando normalmente, brigadão!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso