Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
luisffaria

Problemas ao acessar/baixar arquivos do site e servidor Megaupload

Recommended Posts

Galera, estou com um problema ao baixar downloads do megaupload.

Ocorre o erro discriminado no print screen, sendo que meu ip é o mostrado no prompt e nao o que diz o megaupload.

SO: win 7 RC

modem: siemens 4200

obs: baixo normalmente no rapid-share, easy-share, 4shared, etc... todos os outros estão ok.

aconteceu no sábado de repente, após eu ter baixado um outro download do megaupload. agora nao consigo baixar nenhum

semttulotke.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois do tempo extipulado pelo Megaupload você ainda assim não consegue baixar arquivos por lá?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá. Tenho um modem Aiko82D da Vivo móvel.

Antes conseguia baixar qualquer arquivo do site Rapidshare e Megaupload com velocidade de 150kb/s, mas uns dias pra cá a conexão está em volta de 2 a 12kb/s para estes sites, os demais sites está normal com velocidade 150kb/s.

O que está acontecendo? Se eu formatar o HD se resolverá? pois penso que é o IP. O HD que tenho está particionado em dois drivers C: e D:, formatei o C: mas não adiantou nada. A conexão ficou do mesmo jeito lenta. A não ser que particiona-lo total e formatar. Falei com um colega sobre a conexão com estes sites se estava lenta ou não, ele me disse que baixa normalmente.

Desde já obrigado.

Editado por Linio Alan
Remoção do link, Regra 4.2

Compartilhar este post


Link para o post
Compartilhar em outros sites

oh god... mais um dos rapidshit. moderadores, façam um topico fixo POR FAVOR.

primeiro: internet 3g na maioria das vezes limita a banda pra esses sites

segundo: o site limita a banda em certos horarios e da preferência pra usuarios que pagam pelo serviço.

terceiro: nao vai adiantar formatar nem reclamar pra vivo. unico jeito é tentar baixar o mesmo arquivo depois, de outro servidor, ou pague uma conta gold.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi pessoal!

bom é o seguinte:faz uma semana que não estou mais conseguindo acessar o do megauplaod.

Tenho dois computadores um notebook e um desktop no notebook consigo acessar normal esse link mas no desktop não consigo acessar nem no firefox nem no Ie..alguem saberia me explicar o porque.

Agradeço se alguem tiver uma idea do que fazer.

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×