Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mr.ka

PC Não Liga, não sei a causa e o motivo....

Recommended Posts

Bom pessoal eu estou com um problema aqui em casa, eu tenho um pc da minha irmã que é um:

Duron 900Mhz

256Memória Ram

HD 40GB

Fonte Mtek....

é o seguinte este computador eli veio pra cá uns dias com um problema de que eli ligava e tudo mais só que não acessava o hd, ele entrava em tudo com o cd e não acessava o Hd, pois bem ele tendo duas gravadors e minha irmão não querendo mexer nelas, deixou o pc guardado.

Só que eu insisti em mexer neli novamente e agora eli não aparece nada, só tem o barulho do cooler do processador o led de ernegia tá aceso e do processador também eu gostaria de saber se alguém tem uma id´ria do que pode ser isto....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se a mákian não bipa, pense nessas possibilidades:

Fonte pode estar com tensões baixas;

Placa-mãe pode ter "falecido";

Processador tb pode ter "falecido";

Tente um re-set de BIOS;

Faça uma limpeza interna, a fim de eliminar causas de aquecimento.

Se ela bipa:

Tente mexer em pentes de memória;

Se tiver placa de vídeo off-board, experimente trocar;

Se o vídeo for on-board, experimente instalar uma off, caso a placa tenha slot AGP.

A princípio são as sugestões.

BOLETTO

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ele não bipa,

    a fonte está tudo okey, kreio que o processador também...

    mas eu gostaria de saber se não tem como ueu testar sem usar outra placa mãe??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×