Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
michaelfs13

Alarme PPA codigus 7+8

Recommended Posts

gostaria de saber se tem como aciona a central sem o bip de acionamento e desligamento porque ele da 4 bips para liga e 1 para desliga

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Michael, você conseguiu solucionar este problema?,pois estou com o mesmo problema acho que não ha solução

Editado por mauriciodez

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conseguiram resolver este problema ?

Pois eu configuro para Silencioso, daí ao acionar não bipa, mas tambem quando dispara o alarme tb não soa a sirene !!!!

Conseguiram resolver ?!?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola td bem?instaleu a central codigus como manda o manual,mais quando desligo ela,ela esta armando sozinha,como faço pra resolver isso?alguem pode me ajudar...obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

to com a situação de não conseguir programar o painel! Quando cadastro os controles e sensores ele dispara sozinho depois nao arma certo. e a luz do led nº2 fica piscando o tempo inteiro!

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite!

Há dois meses comprei o Alarme residencial PPA Codigus 7 + 8 + 2 Sensores + 4 magnéticos TOTOS SEM FIO.

Até o momento fiz varias tentativas para tentar configurar o alarme corretamente.

Segui o passo a passo do manual que veio junto com o produto,

Passos da configuração:

1- Configurei os Sensores Sem FIO

29 a 35,

Configurei na ordem: dois Sensores + 4 Magnéticos.

Depois fiz a configuração dos controles para armar:

1- somente os magnéticos,

2- somente os sensores

3- TODOS (Sensores e Magnéticos)

Quando estava fazendo a configuração à central Disparou e mesmo assim continuei ate cadastrar o ultimo controle. Depois que terminei tudo, eu desliguei e liguei novamente, e utilizei o controle para ARMAR todos os setores. Assim todas as luzes ficaram acesas, indicando estar ARMADO.

Quando passa aproximadamente 1 minuto ele DISPARA e todas as luzes ficam piscando de forma bem rápida.

Atualmente quando tento refazer a configuração, restaurar a configuração de fabrica, ligando o Jumper, e ouvindo os quatro bips, os controles sem fio continuam funcionando devida configuração feita anteriormente,

O que posso fazer?

Vocês poderiam me passar um ROTEIRO de configuração? Uma seqüência bem detalhada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

senhores bom dia.

seguinte, quando for utilizar somente sensores sem fio, é obrigatoriamente o fechamento do setor com o comum (JUMPER de fio).

pessoal, tentarei ajuda-los.

Editado por Bcpetronzio
Unir Post seguidos em menos de 24 horas, use a opção editar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como resetar setores OU a memória Geral da Central codigus 7+8 ?

A orientação de Reset do sistema constante no Manual (Item 3.1 - Página 08) NÃO FUNCIONA para resetar e fazer com que retornem todos valores "padrão de fábrica". Adotando o procedimento do manual, somente a senha do programador é resetada (volta para o padrão de fábrica 4321); aliás, a próprio manual informa um subtítulo de reset de sistema (Item 3.1 - Página 08) - reseta (segundo o manual) somente a senha do programador.

Como dar reset para um setor ou para a memória da central???

Exemplo: Tenho dois setores configurados como "setor silencioso". Quero voltar ao valor padrão; quero apagar esta configuração e que os setores voltem a disparar. Não sei o que fazer ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Como resetar setores OU a memória Geral da Central codigus 7+8 ?

A orientação de Reset do sistema constante no Manual (Item 3.1 - Página 08) NÃO FUNCIONA para resetar e fazer com que retornem todos valores "padrão de fábrica". Adotando o procedimento do manual, somente a senha do programador é resetada (volta para o padrão de fábrica 4321); aliás, a próprio manual informa um subtítulo de reset de sistema (Item 3.1 - Página 08) - reseta (segundo o manual) somente a senha do programador.

Como dar reset para um setor ou para a memória da central???

Exemplo: Tenho dois setores configurados como "setor silencioso". Quero voltar ao valor padrão; quero apagar esta configuração e que os setores voltem a disparar. Não sei o que fazer ?

Para aqueles que estão mesma situação, com relação a setor silencioso, aqui vai a solução para essa questão.

Existe sim uma maneira de TIRAR todos os setores que estão em modo silencioso, para que voltem ao modo normal. Para tal basta:

##** +senha programação + 47 + 0 + #.

Pronto, com isso todos os setores que estavam configurados em modo silencioso sairão deste modo. Atenção, TODOS os setores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

comprei uma central codigus 7+8 , e tbem estou com problemas para configurar.

fiz todos os procedimentos do manual porém nao estão funcionando .

quando eu configuro o controle so aceita o 2 e 3 o 1 nem da sinal.

os sensores com fio tbem nao consegui configurar nao

liguei no setor s1 s2 s3 so que as luzes do painel fica todas acesas.

quando aciona o alarme ele fica disparado.

alguem pode me ajudar ?

desde ja obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comprei uma também achei que vinha configurado mas nao veio nada funcionando e nao sei como programar pois nao sei como usar o teclado tenho de usar um telefone ligado na central ou comprar um teclado pra isso ja que essa central nao tem teclado.....:(

Editado por sonic_001

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite tenho um alarme PPA 7+8 ele não esta disparando ligo ele mas quando abro a janela o alarme acusa no paine mais naõ dispara alguem pode me ajudar por favor OBRIGADO

LUCIO CRUZ

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros colegas , estou ficando maluco não consigo configurar essa placa CODIGUS PPA 7+8

por favor alguem me da uma luz , quando ligo a linha telefonica na PLACA PPA a minha internet cai e nao volta , e digito no teclado do tel. e nao faz nada de BIP.

POR FAVOR

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo tenta usar um filtro, coloque a central em paralelo com a linha, nao tire o retorno para o telefone da central.

testa ai e volta para dizer se funcionou

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
amigo tenta usar um filtro, coloque a central em paralelo com a linha, nao tire o retorno para o telefone da central.

testa ai e volta para dizer se funcionou

Amigo , grato pelo retorno estive fora uns dias vou testar como você falou mas eu ja estou usando um filtro na linha, pode colocar outro??? outra coisa nao entendi quando você fala em PARALELO , desculpa ai mas sou leigo no assunto .

Mais uma vez Obrigado pelo retorno

Compartilhar este post


Link para o post
Compartilhar em outros sites

a central tem se nao me engano 4 borne onde 2 dois primeiro voce liga os fio do telefone e os 2 ultimos onde voce liga o telefone para usar, assim quando a central dispara ela corta o telefone e usa a linha so para ela,

assim voce deixa o fio do telefone na tomada da tomada puxa um fio pra central e outro para o telefone e modem.

voce pode fazer o seguinte ao invés de colocar o outro filtro, tire o antigo e coloque o novo no lugar

ps: acabei de baixar o manual da 2+8 e a mesma so tem a entrada do telefone, assim sendo apenas puxe outro fio para a central e troque o filtro de linha

Editado por cpexpert

Compartilhar este post


Link para o post
Compartilhar em outros sites
Para aqueles que estão mesma situação, com relação a setor silencioso, aqui vai a solução para essa questão.

Existe sim uma maneira de TIRAR todos os setores que estão em modo silencioso, para que voltem ao modo normal. Para tal basta:

##** +senha programação + 47 + 0 + #.

Pronto, com isso todos os setores que estavam configurados em modo silencioso sairão deste modo. Atenção, TODOS os setores.

Muito obrigado,

Estava com o problema da central estar se auto armando. Assim, mesmo sem acionar o alarme via controle, ela disparava sempre que passava em frente de um dos sensores. Com a dica do amigo renatoamueller apliquei a mesma metodologia porém no código respectivo do auto arme logo apos digitando o valor 0 ao invés dos sensores de 1 a 8 seguido de #. Assim desabilitei todos sensores do auto arme, coisa que o manual não explica como fazer...

Muito obrigado!!!!

Abraço a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara so fiz cadastro aqui pra responder a essa resposta porque eu mexo com alarme monitorado

e comum como o codigus

RESPOSTA sua sirene que 4 bips porque ela esta te avisando que a bateria dela esta fraca

você troca a bateria que ela fica beleza

OBS: 2 bips arma e 1 bip desarma descupe-me

o português espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vejo vocês falando sobre resetar somente a senha do programador, mas me pergunto: Como alterá-la???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caras a minha PPA está funcionando quase 100%, mas estou com o seguinte problema:

Configurei a central para discar para o meu numero em caso de alarme, até ai ok ,ela está desempenhando esse papel, mas quando alguem liga nesse nunero de telefone que liguei o alarme(o fixo da mimha casa), a central atende o telefone no primeiro toque! e eu não consigo fazer ela parar com isso! ou seja p o telefone aqui de casa funcionar eu tenho q desliga-lo da central, senão ela atende todas as ligaçoes, o telefone dá linha normal, e consigo ligar para qualquer numero, o problema mesmo não é só quando ligam aqui nesse numero que liguei na central, o que será isso???

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde preciso de ajuda 


tenho um alarme da ppa codigus 7+8 nao conseguo liga e nem desliga na meu celular


@jesusjjjr@jesusjjjr@jesusjjjr

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×