Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Adryanss

[Resolvido] Micro reseta de vez depois de 1 minuto...

Recommended Posts

Aqui novamente vou eu com um PC resetando...

A configuração é:

MB= A7V8X-X

CPU= Sempron (NA BIOS E NO WINDOWS APARECE COMO ATHLON XP 1500+, COMO PODE???:o :o)

MEMÓRIA= 256MB DDR 266(2 pentes de 128MB)

HD= Maxtor de 7,5GB

VGA= Inno3d FX 5200 128MB AGP

FONTE= Dr.Hank 250W "reais" (PL/PW-250W)

LEITOR DE CD= Creative 52X

UNIDADE DE DISQUETE

PLACA WIRELESS PCI REALSAT

Este PC estava funfando mal e porcamente no 98, eram peças minhas + o HD do meu cliente... Instalei os drivers e de uma hora pra outra, depois de tar funcionando, desligando ligando tudo normal ele pede nome, key do CD do Windows, etc... Quando vai abrir, dá erro no explorer.exe e trava o PC... O cliente, por insistência nossa colocou o XP, daí depois de um tempo, enquanto estávamos colocando programas, etc.. o PC começa a resetar do nada... Reseta e quando termina de carregar o Windows fica uns 2 minutos ligado e reseta... temperatura a BIOS apontava 40º na CPU, e o dissipador só tava morninho... Várias vezes, quando reseta a BIOS diz que tá em safe-mode, sendo que em vez de estar em 1333MHz, como é o clock do Athlon XP 1500+ tá em 1000MHz... Já passei MemTest esses dias, não acusou nada, mas isso foi há 4 dias!!!...O windows nem pede pra iniciar em modo de segurança, coisa assim, vai normal como se tivesse desligado e ligasse certinho...

Tem algo pra fazer???:eek:

Como posso fazer o PC parar de resetar??? Quando contei pro meu cliente ele fico loco de raiva:angry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atenção especial quanto à fonte e memória.

Análise profunda nesses itens.

BOLETTO.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ligue somente a mobo com uma memória diferente + o Hd (lógico).

Se o problema persistir, troque a fonte ou instale outra versão do Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Formatei, foi o que outros me disseram para fazer...

    Tudo funcionando beleza, até que durante a configuração final quando se instala o Windows o mouse e teclado travaram... Tirei os mesmos, pluguei de novo, nada... Resetei o PC e começou a não funcionar no windows, mas na BIOS o teclado funcionava... Coloquei outro mouse e teclado e funcionou. Instalei drivers atualizados do site, mas tentei instalar o Office 2003 Professional, deu problema no Widnows installer, e quando reiniciei o PC deu bug nos drivers... Entrei no modo de segurança, só assim funcionava mouse e teclado quando cheguei a esse ponto, fiz uma restauração para antes da instalação do Office, mas nada... Daí fiz uma restauração para logo após a instalação, sem drivers nem nada... Funcionou... Instalei Office, agora foi...

    Uma coisa que me deixou encucado: FAZ MAL SE AS TENSÕES DE 12V DA FONTE ESTÃO EM 12,5 CRAVADOS??? Tanto no software quanto no multímetro aponta isso, e não sei se isso pode fazer mal...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    acredito que 12,5. nao faça mal nao. passando de 13 é problema.

    mas voce ter conseguido instalar tudo nao quer dizer que nao va dar problema,

    parece que essa memoria esta mal.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Quanto tempo acham que é suficiente pra testar a memória no MemTest86???

    Essas memórias não podem dar problemas, poiseu testei elas, mas não fiz por muito tempo...

    EDIT:

    Essa manha ele ficou 1h passando, nenhum erro encontrado...

    Antes disso deixei mais de 1h ligado tocando música, e não resetou...

    Vou tentar instalar antivírus e dar uma limpeza geral (software), vamos ver como fica...

    Mas se alguém tiver ideias de como resolver um problema assim, peço que postem, pois o problema pode voltar!!!

    Editado por Adryanss

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu passo pelo menos 3h. depois disso, sao aquelas telas azuis que dao de 1 em 1 ano

    1h é muito pouco.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pois é

    Mais de um ano depois... tinha até esquecido desse tópico...

    já dei fim nas peças...

    o processador pra substituir outro que queimou

    a MB também, só que o usuário teve que usar mouse e teclado USB (ah, tem outra A7V8X-X aqui, reina com PS2 também).

    memórias tão poraí, guardadas pra uso em testes...

    fonte em uso (essa aí é show de bola pra sua época...)

    HD jogado (qq eu quero com 7,5GB)

    VGA foi pra fita, reutilizei o cooler

    bem, fica a dica, A7V8X-X tem problemas com PS2, no meu caso 2 já

    Dá pra fechar aqui...

    viva a organização...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×