Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Jorno

[Resolvido] problemas com overclock

Recommended Posts

quando faço overclock travo o Vcore em 1.23 mas o Everest diz que está em 1.30V.

e outra, travo a frequencia da memória em 667mhz mas quando reinicio e vou na bios novamente, lá diz 700 e pouco.

também pravo o PCI/PCI-E mas tempo q esse também acompanhe a FSB.

algumas informações da minha placa mãe que consegui no site da asus, mas não entendi muito bem:

Overclocking Features:

  • SFS (Stepless Frequency Selection): from 100MHz up to 450MHz at 1MHz increment
  • ASUS PEG Link
  • vCore: Adjustable CPU voltage at 0.025 V increment
  • ASUS EZFlash
  • Adjustable FSB/DDR ratio. Fixed PCI/PCIe frequencies.
  • 4-step DRAM voltage control
  • ASUS C.P.R.(CPU Parameter Recall)

Hardware:

C2D E6600

2x2GB Kingston DDR2 667

ASUS P5LD2 SE

Point of View GeForce 9800GTX+

Satellite SL-8600EPS 600W

Chipset: Intel 945P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

Para mim todos esses desarranjos nas frequências são pura culpa da placa mãe, mas tem uma observação muito importante.

A frequência da memória não fica travada na frequência que fora fixada no bios, a frequência da memória vai subir conforme sobe o FSB do processador.

As informações de sua placa que você postou, são informações padrões, não servem para esclarecer o que está acontecendo.

Dica: Sua placa mãe não é uma placa dedicada para overclock e essas engasgadas são comuns acontecer quando em over.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • então não tem como saber se são leituras erradas do Everest no caso das voltagens?

    minhas memórias são kingston 667, ai para isso ja encontrei uma solução:

    Coloco elas em 533 e quando faço overclock elas voltam para perto de 667.

    agora o que me preocupa são as voltagens e o barramento PCI/PCI-E. neste caso o, que posso fazer para testar se está travando, ou para amenizar o problema, caso não esteja?

    Editado por Jorno
    ortografia =D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Opa,

    Pois é amigo, essa é uma questão complicada de se resolver com solução + over.

    A questão da tensão "parecendo um vdrop para cima" pode ser a placa ou até a fonte de alimentação, não tem outra alternativa que venha na memória.

    A frequência PCI-E, talvez possa ser monitorada pelo SETFSB. Caso esteja realmente alto, não tem o que fazer a não ser abandonar o over, ou tentar BSEL-MOD.

    Abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • desculpe a demora para responder. tive que viajar.

    vou fazer um over e ver se trava usando esse SETFSB.

    e o que seria esse BSEL-MOD?

    -----------------------------------------------------------------------

    testei sem overclock, com o everest.

    setei o Vcore em 1,22

    em 100% ele chegou à 1,26.... ja estou pensando em desistir(ai na próxima vez q eu trocar de pc eu consulto o GdH... esse eu consultei, mas apenas pesquisei e n perguntei ai fiz muita caca (_( e essa é a segunda vez q faço isso :mad:)

    a única esperança é esse BSEL-MOD ou se existir, um update de BIOS(tem 1 mas não sei jse já está atualizado...)

    Editado por Jorno

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá,

    BSEL-MOD tem N explicações com N esclarecimentos por pesquisa...

    Faça pesquisa sobre o assunto e o que não encontrar ou não entender é só perguntar ok.

    Abraço e boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • e se eu postar umas fotos da tela da BIOS ajudaria em alguma coisa? tipo poderia ter algum indicador se a placa mãe trava ou não ou se eu selecionei algo errado?

    -------------------------------------------------------edit

    o BSEL-MOD n será possivel, pois minha mobo só suporta até 1066Mhz e o E6600 ja é 1066Mhz.

    depois irei postar algumas fotos da bios(carregando a bateria e procurando o cabo pra passa as fotos pro pc)

    achei na net fotos da tela da bios da minha placa. tem as mesmas opções.

    ai será que você poderia me guiar em o que modificar para travar os clocks?

    e o que tem q desabilitar/habilitar para realizar overclock?

    Editado por Jorno

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá,

    É verdade amigo... Eu passei batido quanto a sua MoBo, foi mal, mas, por outro lado, reforça ainda mais o que eu disse no primeiro tópico sobre sua placa.

    Sua placa está enforcando o over e desestabilizando as funções.

    Nessa condição o remédio é não fazer overclock ou trocar a placa mãe para teste.

    Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • pena que nem compensa agora... se eu for trocar de placa mãe ja sou trocar de socket para o do Core i7, ,as ai só no fim do ano q vem.

    isso também explica algumas outras coisas, tipo quando eu cheguei em 2.5Ghz o windows travou(fiz com programa) e quando apertei o botão reset a tele ficou preta e n voltou... tive q desligar da tomada e ligar de novo...

    a placa mãe é a unica peça q eu ainda n troquei... eu fui comprar um E8500 quando vi, essa p**** só suporta até o E6600...

    mas valeu por tudo!

    OBS: ela até q segurou bem um overzinq fiz para 2.6Ghz pela bios, rodou GTA IV e td mas quando cheguei em 2.7Ghz ficou muito instavel...

    pode fechar!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×