Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gigiosasco

Meu micro não liga - Só depois de reiniciar

Recommended Posts

meu computador esta com com um problema que veio dar depois de um ano de uso claro depois que acabou a garantia ,bom o que acontece eu ligo apertando o botão principal ele acende a luz verde e a vermelha so que ele da dois ou trez apitos so que não aparece nada no monitor ,e ele toca a musica de inicio do windows so que não aparece nada no monitor , ai eu aperto o outro botão abaixo do principal para reiniciar ai ele da um apito só ai abre a tela no monitor ai funciona normalmente , mas isso esta acontecendo toda vez que ligo o micro alguem poderia me ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

gigiosasco

Bom amigo seja bem vindo ao fórum do Clube do Hardware!!!

Bom amigo para que possa ser ajudado o mais rápido possível e o melhor possível, peço para que complete as informações do seu tópico com base no Comunicado local (regras do setor), assim ficará bem melhor de te ajudar amigo

Abraços e mais uma vez seja bem vindo amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal o meu problema é parecido , o meu pc liga mais nao apita , a luz verde fica acesa e eu tenho que ficar apertando o botão reset até ele ligar , levei num tecnico ele mando eu trocar a memoria (que era de 512mb ddr2 ) e ai coloquei uma de 1 gb e nao mudo nada , obs quando liga ele nao da nenhum sinal de pc com defeito , não é uma maquina lenta e estou usando as duas memorias ta com 1,50gb meu pc ta todo original até o windows a unica coisa que mudei foi a fonte sera que é isso ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×