Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Myiamoto

[Resolvido] Problemas de conexão com o Vista 64 bits

Recommended Posts

Galera to com uma pendenga aqui tensa.... vê se alguém tem como me ajudar...

Tenho dois SO´s na minha máquina (Vista Ultimate 64 bits e XP 32 bits). Mudei a pouco tempo de provedor de internet da Brasiltelecom para a GVT (de 1 Mb para 10Mb!!!!). O problema é que só consigo conectar pelo Win XP, no Vista 64 bits aparentemente tem um bloqueio no acesso a internet (parece até que tem um firewall impendindo meu acesso à net), não sei porque!!Já atualizei Driver de Ethernet da minha Mobo, resetei modem, reinstalei atualizações do Vista, rodei antivírus, desativei o firewall do Vista e... nada.

Não sei mas o que eu faço... aparentemente está tudo OK, deveria estar conectando, mas não está, só pelo XP mesmo. O estranho é que o modem está recebendo o sinal (Intelbras GKM 1200e) , está com todas as luzes acesas. Não consigo entrar nem na página de configuração do modem. Não sei mais o que faço, to pensando em pegar outro modem mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Aparece a msg padrão "essa página não pode ser exibida". Será que eu teria que ter um ip diferente para cada SO ou não tem nada a ver?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest sup.atento

    Configura DNS Vista

    -------------------

    Iniciar// Painel de Controle // Rede e Internet // Centro de Rede e Compartilhamento//

    Gerenciar Conexões de Rede // Conexão de Rede local // Botão direito // Propriedades//

    Protocolo TCP IP versão 4 // Propriedades //

    Marque: [x] Obter um endereço ip automaticamente

    Marque: [x] Usar os seguintes endereços de servidor DNS

    Preferencial:::::::::::::::: 200.176.2.10

    Alternativo::::::::::::::::: 200.176.2.12 <Ok> <Fechar>

    ------------------------------------------------------------------------------------

    Testando Comunicação entre Modem e Placa de Rede

    Iniciar/Programas/Acessórios//Prompt de Comando// Executar como Administrador // Sim //

    Tela preta: digite: IPCONFIG/RELEASE <ENTER>

    .......................: IPCONFIG/RENEW <ENTER>

    .......................: IPCONFIG/FLUSHDNS <ENTER>

    .......................: NETSH WINSOCK RESET <ENTER>

    Desligue o Modem, deixe_o desligado, reinicie a máquina , quando carregar o

    Windows por completo tente fazer a conexão, se conseguir, tente navegar,

    se não conseguir a conexão informe aqui o erro...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Já passei por isso várias vezes, esse foi o motivo pelo qual estou usando o Seven, sem mais nem menos o Vista parava de funcionar a internet, só conseguia fazer conexão pelo internet explorer 64 bits e pelo windows update, logo percebi que era um tipo de BUG e não problema em configurações e etc. Desisti do Vista Ultimate 64, vê se acontece isso com você, se só o update e o IE 64 conectar, você é mais um felizardo. Só conseguia resolver isso formatando.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Configura DNS Vista

    -------------------

    Iniciar// Painel de Controle // Rede e Internet // Centro de Rede e Compartilhamento//

    Gerenciar Conexões de Rede // Conexão de Rede local // Botão direito // Propriedades//

    Protocolo TCP IP versão 4 // Propriedades //

    Marque: [x] Obter um endereço ip automaticamente

    Marque: [x] Usar os seguintes endereços de servidor DNS

    Preferencial:::::::::::::::: 200.176.2.10

    Alternativo::::::::::::::::: 200.176.2.12 <Ok> <Fechar>

    ------------------------------------------------------------------------------------

    Testando Comunicação entre Modem e Placa de Rede

    Iniciar/Programas/Acessórios//Prompt de Comando// Executar como Administrador // Sim //

    Tela preta: digite: IPCONFIG/RELEASE <ENTER>

    .......................: IPCONFIG/RENEW <ENTER>

    .......................: IPCONFIG/FLUSHDNS <ENTER>

    .......................: NETSH WINSOCK RESET <ENTER>

    Desligue o Modem, deixe_o desligado, reinicie a máquina , quando carregar o

    Windows por completo tente fazer a conexão, se conseguir, tente navegar,

    se não conseguir a conexão informe aqui o erro...

    Cara, incrível!!! Funcionou mesmo!!! Muito obrigado! Nem sei como te agradecer, estou a 4 dias sem internet, já fiz 15 ligações para a GVT, mas nenhum técnico conseguiu resolver meu problema como você resolveu. Agora tá tudo perfeito! Brigadão mesmo! Adoro esse fórum!!!! Já tava vendo preço de outros modens...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Moderador, já pode fechar o tópico. Mais uma vez meus agradecimentos aos colegas que postaram aqui, em especial ao sup.atento.

    Grande abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×