Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ryonge

[Resolvido] Netbook - ACER (aspire one)

Recommended Posts

Boa Tarde pessoal, estou com um problema em meu Netbook , eu fui formatar ele com um PEN-DRIVER, até em então eu coloquei pra dar BOOT pelo USB!... mas então ele desligou-se e não quer mais dar video... ele liga mas não da video!! o que devo fazer??

MODELO; ZG5

obrigado, aguardo respostas!

Editado por Ryonge

Compartilhar este post


Link para o post
Compartilhar em outros sites
:cool: Caro amigo, eu comprei um netbook a150-1049 porém ainda não chegou, mais por via das duvidas eu procurei tudo o que poderia acontecer de problema com ele para me prevenir, e o que eu andei lendo é que estes netbook da acer estão tendo um problema na bios, assim como você acabou de falar, você desliga o pc e quando vai religar ele não funciona mais. Para resolver isso você vai ter que atualizar a bios, teve um cara que posto um passo a passo ótimo aqui no forum do Clube do Hardware vou procurar para você mais não é certeza que irei achar ok... mais já fica sabendo que o problema esta na bios e você terá que atualiza- la. Abraço :cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • hmmm!! tudo bem!! vou tentar procurar também.... se achar por favor me avise-me! agradeço!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • nossa cara!! obrigado mesmo!! vou tentar fazer agora... tomara que dê certo!! abraço!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • cara!! deu certo......... muito obrigado!!!!!!!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    nossa cara!! obrigado mesmo!! vou tentar fazer agora... tomara que dê certo!! abraço!!

    :cool: Fico muito satisfeito de saber que deu certo ;D, abraço amigo tudo de bom para você :cool:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×