Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
manphys

Queda no sinal de internet compartilhada via cabo UTP

Recommended Posts

Bom galera andei pesquisando em alguns lugares e vi que esse site é muito bom para se tirar dúvidas e resolver problemas..

Estou com problema em relação a minha internet. O problema é o seguinte:

Eu puxo a internet de um vizinho meu (via wireless e cabo meu de rede) A wireless não ocorre problema algum, no entanto via ethernet( cabo de rede) ela anda caindo sozinha, principalmente quando abro algum jogo. Dai eu tenho que desligar o pc e ligar de novo depois de uns 10 minutos, já testei se é porque o notebook esta esquentando mas não é, pois antes da internet cair tirei o cabo e coloquei de novo conectou normalmente.

Esse meu vizinho divide a internet com mais pessoas e a minha é a única que acontece isso.

Eu estou achando que é por causa de portas, quando abro o jogo a porta fecha.

A propósito meu OS é o Windows Vista Basic.

Eu acho que é isso. Se vocês puderem me ajudar....

Desde já agradeço, obrigado!

Editado por manphys

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fica difícil te ajudar já que a internet é cedida por terceiros. Neste caso o certo é perguntar primeiro para o seu vizinho se ele também tem este tipo de problema e buscar em consenso entre vocês dois uma solução para o seu problema.

Veja que qualquer intervenção feita na configuração da conexão emprestada para você deverá antes passar pela aprovação do dono (o seu vizinho).

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Fica difícil te ajudar já que a internet é cedida por terceiros. Neste caso o certo é perguntar primeiro para o seu vizinho se ele também tem este tipo de problema e buscar em consenso entre vocês dois uma solução para o seu problema.

    Veja que qualquer intervenção feita na configuração da conexão emprestada para você deverá antes passar pela aprovação do dono (o seu vizinho).

    Já perguntei pra ele, e ele não tem esse problema, somente eu o tenho.

    Ele acha que é problema no meu computador mesmo, mas não sei o que pode ser, já atualizei minha placa de rede, mas o problema continua.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tem um programa conhecido como TCP-Optimizer. Com ele você consegue configurar vários parâmetros da rede no seu Windows.

    Além do TCP-Optimizer recomendo você atualizar o driver de rede o quanto antes, além de baixar, instalar e executar programas como: CCleaner, Malwarebytes Anti-Malware e Advanced System Care.

    Execute portanto um checkup no seu sistema e constate alguma mudança ou não.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Tem um programa conhecido como TCP-Optimizer. Com ele você consegue configurar vários parâmetros da rede no seu Windows.

    Além do TCP-Optimizer recomendo você atualizar o driver de rede o quanto antes, além de baixar, instalar e executar programas como: CCleaner, Malwarebytes Anti-Malware e Advanced System Care.

    Execute portanto um checkup no seu sistema e constate alguma mudança ou não.

    Tentei fazer isso que você postou e continua acontecendo o mesmo problema, não aconteceu nenhuma mudança.

    Eu estou começando achar que é o firewall do norton. Eu uso o norton 360, estou achando que o firewall dele está bloqueando minha internet via ethernet quando desconfia de algo, mas não sei como descobrir como corrigir sem desativar o firewall. Será que posso estar certo?

    Editado por manphys

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O que exatamente você fez? Que passos seguiu? E quais programas você utilizou no seu sistema?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • O que exatamente você fez? Que passos seguiu? E quais programas você utilizou no seu sistema?

    Utilizei os programas que você postou e fui verificando os problemas um por vez, encontrei alguns adware, tinha alguns problemas não corrigidos e que foram corrigidos mas não adiantou.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ta complicado mesmo, não consegui dar um jeito nisso aqui até agora já tentei de tudo e nada.

    Desliguei o firewall e também não era, não sei mesmo o que pode ser.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×