Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
dark_noodles

Ao clicar em "Desligar" ele "Reinicia"

Recommended Posts

Estou enfrentando o seguinte problema ...

Ao clicar em "Desligar", todo processo de desligamento é féito, porém o que acontece é que ele "Reinicia". Se alguém puder me ajudar . . .

Agradeço desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

A unica coisa que eu posso ti faler É:

*verifik as configuraÇÕes no setup.

*verifik se os conctores estÃo no local certo,na placa.

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O micro foi montando recentemente?

Sempre teve este problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O micro foi montando recentemente?

    Sempre teve este problema?

    Não, o pc já tem 10 meses de uso. Nunca foi aberto depois de comprado. Nunca apresentou este problema. Foi formatado e particionado recentemente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Meu caro amigo!!

    Esse problema já aconteceu comigo a alguns dias atrás.

    Eu estava sem tempo e pedi para meu amigo limpar meu pc, quando voltou para casa tive que enfrentar esse problema. Quando apertava para desligar ele reiniciava e quando apertava para reiniciar ele desligava. Putz!!..

    Então eu abri o pc e vi que ao montar novamente a máquina, meu primo conectou invertido os cabos do gabinete com a placa mãe. Os cabos do botão Liga/Desliga com o de Reiniciar.

    Quando conectei os cabos no local certo, tudo voltou ao normal...

    Na dúvida, consulte o manual da placa mãe ou o site do fabricante para ver a posição certa das conecções.

    ABRAÇOS.....

    Editado por Nandson
    Afronta a Regra Geral 4.12

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×