Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
albes

[Resolvido] asus m4a78-em vs 4 x 2 GB Kingston DDR2 800 MHz e 1066 MHz - micro reinicia

Recommended Posts

ola pessoal, estou com um problema grave, tenho uma placa mãe asus m4a78-em, um processador phenom II x3 710, hd de 500 Gb, e dois tipos de memorias, uma é kingston khx8500d2k2/4g (4g/2 pentes de 1066) e mais dois pentes kingston kvr800d2n5/2 Gb (2 Gb cada) totalizando 8 gigas,

o meu problema é que se eu uso apenas 2 Gb de memória o windows não sobe, se uso 4 ele sobe mais fica não muito estável e reinicia quando uso algum programa ou forço ele de algum jeito. Consegui pegar uma memória emprestada pra ver como meu pc iria se comportar.

Peguei uma memória qualquer de 1 Gb e ele subiu. Não reinicia mais e esta muito bom, não acredito q seja a memoria porque eu comprei novas, 4 Gb de cada vez, o computador reconhece elas, mais ao mesmo tempo parece q não, sera q essa placa não é compativel com essas memoria ou eu estou fazendo algo errado.

me ajudem a resolver isso por favor.

Editado por anjoed
Título inapropriado - Preste atenção em seu post, antes de postar corrija os erros ortográficos ( não existe 'estavio' e nem 'g' ) e concordância.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste cada uma delas até descobrir qual delas está provocando a instabilidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • fui obrigado a compra placas novas

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×