Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Carnivorusvorasi

Não consigo instalar programa..

Recommended Posts

Fui desinstalar um programa em minha máquina, e o desistalador do mesmo não funcionou... Então, deletei as pastas do programa, usei uma ferramenta p limpar o registro.. depois fui e apaguei a entradas do programa manualmente... Mas depois disso não consigo instalá-lo novamente nem com reza braba! Sempre aparece uma mensagem q diz:

"Erro ao aplicar plataformas. Verifique se os caminhos de transformação especificados são válidos. C:\windows\installer\{9720C029-0C2C-4D1E-9DE0-E89971C4C8C7}\1033.mst"

errosh3.jpg

Esse diretório não existe...

Catei a versão mais recente do Windows Installer p o Vista 32x... mas nada!

Já usei "CCleaner", "RegCure", "Tune Up Utilities" e "RegistryBooster2009", e todos, apesar de acharem e repararem centenas de erros no registro toda vez q os uso, nada de resolver meu problema...

Me parece que ao deletar as entradas do programa no registro ficou algum pedaço q está impedindo a instalação..

Será q algum guru aê pode me ajudar?!

Desde já agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×