Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Will K

Mozilla Firefox não está gravando senhas

Recommended Posts

Estou com a versão 3.0.13 e ele não está mais memorizando a sessão autenticada de logins que eu faço e deixo memorizado.

Youtube, Orkut, Gmail... é só ir em outro link da página que ele faz o logout do nada.

Me ajudem!!! D:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já experimentou atualizar o seu Firefox para a versão 3.5?

PS: atualizando você não perde as configurações anteriores.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Já, atualizei ele e deu a mesma coisa, aqui no forum mesmo, quando entrava em um tópico, eu tinha que refazer o login.

    Quando entrava no orkut aparecia um erro que mostrava os códigos de html na tela

    Mas eu mudei pro google chrome, é por enquanto, tá melhor que o Firefox e o Opera.

    Pelo o que eu entendi do log de html que apareceu, acho que era algum erro do cache.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se aparece erro de Cache (e muito provavelmente é) então faça a limpeza. Abra o Firefox e faça a limpeza completa:ImagemFirefox3_6.jpg

    Recomendo também que baixe três programinhas que neste momento eu considero essenciais para você:

    - CCleaner;

    - Malwarebytes (antimalware);

    - Advanced System Care;

    Baixe, instale e execute os programas que com certeza farão uma grande faxina no seu sistema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eu tneho o ccleaner e o mvreg clean instalados e o malware também

    já fiz a limpeza de registros, fiz o scan de antivirus

    não mudou nada

    pra tentar postar alguma coisa aqui mesmo é um saco, porque quando eu fazia login e clicava em um tópico, acontecia o logout do nada!

    baixei o google chrome, e até agora não tá acontecendo isso...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esse negócio que você descreveu parece ter algo relacionado à proxy.....

    Pergunto:

    - Que tipo de conexão é a sua: à Cabo, à Rádio, ADSL, Discada.....

    - Você, por acaso, utiliza conexão configurada através de proxy?

    - Se usa ADSL: seu modem esta roteado? Qual modelo/marca?

    - Nas configurações do Firefox já verificou as preferências (Editar > Preferências > Privacidade)? Vou mostrar como esta as configurações do meu Firefox:

    Histórico:

    (x) Manter um histórico de pelo menos (90 dias)

    (x) Memorizar dados fornecidos a formulários e ao campo de pesquisa

    Cookies:

    (x) Sites podem defenir cookies

    (x) Aceitar cookies de outros sites

    Preservar cookies até: (perderem a validade)

    Dados Pessoais:

    ( ) Limpar dados pessoais ao sair do Firefox

    (x) Perguntar antes de limpar dados pessoais

    PS: verifique também as configurações de rede do seu Firefox: (Editar > Preferências > Avançado > Rede....em "Conexão", clique no botão Configurar e veja se esta marcado a opção |Usar as configurações de proxy do sistema|... Voltando na aba Rede, verifique em Armazenamento offline quantos MB estão habilitados (eu aqui tenho 50MB).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×