Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Dragon3

Asus M2N-VM DVI muitos problemas, virou confusão!

Recommended Posts

Ae pessoal! To com um problema na minha maquina! Antes de começar vamos a configuração:

Asus M2N-VM DVI (Chipset: nVIDIA nForce 7050 PV-630a, AMD K10)

TripleCore AMD Phenom 8400, 2100 MHz (10.5 x 200)

2x Kingston 2GB 800mhz 9905429-008.A01LF

Fonte Zalman 360

GForce 8600GT 512mb (ZOTAC)

Os problemas são os seguintes:

- Dia 12/8 estava tudo funcionando perfeitamente.

- Dia 13/8 Começou a ficar muito devagar pra dar sinal de video e o "apito" inicial! (cerca de 15 segundos)

- Dia 14/8 Parou tudo! Quando iniciava demorava muito e só apitava, nada de video!

O Que eu já fiz até agora!

- Desmontei tudo, tudo mesmo, ficou só o gabinete sem nada, fui colocando item por item.

- Resetei a BIOS, retirando a bateria e aguardando um tempo!

O Que eu consegui descobrir! (Agora vem a parte estranha)

- Se eu colocar os dois pentes de memória ele não funciona.

- Com um dos pentes ele não inicial (Deduzi que era problema no pente, mas tem mais coisa)

- A placa onboard só funciona com 8 bits de cor

- Placa GForce não funciona. Se eu colocar ela volta o problema de atrazar para apitar, demorando uns 15 segundos!

- MAS, com a placa Gforce ligada, a placa onboard volta a funcionar certo :wacko: (só na VGA, DVI nem pensar)

Exatamente, ligando uma placa de video na PCI 16x a onboard VOLTA a funcionar no VGA :wacko:

Imagino que o problema seja na minha placa mãe, e não nas outras peças. Alguem que já tenha tido esse problema poderia dar uma mãozinha, pois estou totalmente perdido!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, esta placa não é recomendável.

Tenho uma desde Janeiro/2009.

A configuração é essa da minha assinatura, lembrando que antes tinha uma COLETEK 450w, VGA ONBOARD, COOLER BOX.

No começo estava tranquilo, até eu querer atualizar os drivers do chipset nVidia;

Dava imcompatibilidade como PAINEL DE CONTROLE NVIDIA.

Depois coloquei uma XFX 8600 GT.. eeee MESMA MER*A.

Consegui resolver instalando um driver mais antigo que nem era dessa placa-mãe!

(178.13 ou .43)

Esse problema de ficar com 8 bits de cor também já aconteceu..

Quebrei a cabeça durante algumas horas, e após eu usar o SISTEMA DE RESTAURAÇÃO do Windows, ficou tranquilo. Uso o XP em português (x84 ou 32bits).

As vezes some a barra de tarefas DO NADA.. Aí eu tenho que iniciar a Restauração novamente.

Já deu despejo de memória física no HD.

Esquenta MUITO.

Mas MUITO mesmo... antes era 80°C direto em tudo: mobo, vga, cpu!

Isso é comprovado, problema da ASUS de estrutura. Essa e algumas outras placas esquentam bastante ao rodar games.

Pra resolver comprei 2 coolers pra gabinete da zalman (no caso, como só tinha um conector, tive que ligar direto na fonte com adaptador) e um ice age prima boss no cpu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×