Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
sliing

CCE hps-2001 Sem caracteres.

Recommended Posts

Olá colegas, esta tv chegou a mim com os seguintes probemas, não sintonizava e não dava caracteres. o problema da sintonia era o zener de 33volts que vai ao varicap, mas continua sem caracteres nem um, se alguém tiver uma dica de como achar este defeito por favor manda ai. por que eu já estou sem saber o que fazer:mad:

O modelo é HPS-2001 da CCE

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Sliing, siga a linha dos pinos 26 (H) e 27 (V) do processador (IC701), estes pinos recebem amostras dos pulsos vertical e horizontal para sincronismo dos caracteres OSD, nesta linha tem vários componentes que poderiam provocar esta falha..., R744, DZ701, D402, Q703, Q402, R411, R412, C410....

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Grande Bc! Eu ferifiquei que o pino 27 (v) que citou esta em curto com terra, eu isolei ele para testar. Estaria o processador ruim?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Vixi!, talvez seja o transistor Q703 (BC547) que esteja em curto!, se o pino esta completamente isolado da trilha, o CI vai estar com defeito sim...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá. pois é BC eu testei mais de 10 resistores e diodos isoladamente da linha (v) e (h) inclusive Q703 (BC547) todos 100%, o pino 27 (v) não esta esatamente em curto com terra mas esta com uma resitencia muito baixa, eu me equivoquei porque o meu multi-test esta com a bateria fraca, mesmo assim isso não é normal, eu testei:muro: isoladamente, acho que já éra o micro:crazy:

    Só uma duvida, problema com a memoria pode causar perda de caracteres? você já viu isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sliing

    Vou te contar uma historia, estava eu com uma CCE HPS1470 esta TV tem no ferrite do TSH um fio com 3 a 4 voltas e as pontas deste fio entra na placa no ponto A e B também na minha TV não tinha caracteres.....a CCE estava com a imgem pessima, fazendo uma analise com o ociloscopio, percebi que a tensão no filamento do tubo estava com sinal a baixo da massa, nunca tinha visto isso para mim a Tensão de filamento negativa é sempre positiva e o que eu fiz, teve que inverter o fio do ponta A e ponto B e os caracteres voltaram a aparecer.

    Digo para você agora a sua CCE HPS tem este fio no ferrite do TSH, veja a tensão de filamento se não esta negativa e inverta os fios do pónta A para o ponto B.........desculpe a minha historia mais gosto de descosbrir defeito fazendo analise....ok.

    Editado por MarciosebRossi

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo, verifique tmb o Q401 e sua linha de BASE, veja tmb o C826, qq coisa post aqi...Boa Sorte!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    o pino 27 (v) não esta esatamente em curto com terra mas esta com uma resitencia muito baixa, eu me equivoquei porque o meu multi-test esta com a bateria fraca, mesmo assim isso não é normal,
    Não é normal não!, com a ponta vermelha do multiteste no terra e a preta no pino 27 você deveria ter uma medida igual a de um diodo (multiteste na escala de diodo), algo em torno de 540 a 700..., se der uma medida inferior a de um diodo normal, o CI estará ruim mesmo....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá! Obrigado pelas dicas mas acho que o micro foi "pro belélél":p

    esta tv já teve o TSH trocado, o antigo acho que vasou MAT nas trilhas e causou danos ao micro.

    Cléga "MarciosebRossi" esta tv não tem o tal filamento. mas eu vi uma hps-2081 que tinha isso, até achei que fose uma ganbiarra:o

    Por incuanto obrigado pessoal!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ok! Sliing, se o cliente aceitar a substituição do processador, dê-nos retorno de como ficou ok?

    Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá a todos. O dono desta tv ainda não me deu retorno sobre ela. Eu não tenho a menor ideia de como conseguir outro ci micro para esta tv, se augum coléga poder me dar uma luz eu vou dar uma chance a ela se não vou devolver do jeito que esta, pois eu não tenho experiencia auguma com micros, pior se for preciso trocar a memoria não tenho condições aqui na minha bancada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Aqui em minha cidade também não encontrei este micro à venda!, segundo me informarãm, tem que encomendar na autorizada e não é nada barato!...

    Aguarde mais dicas!...

    Boa sorte!.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá. Bom pessoal eu encontrei uma referencia da péça na internet, já da para se ter uma ideia de preço e tudo mais :eek:

    http://www.blupecas.com.br/componentes-eletronicos/circuitos-integrados/cce/ci-cce-1140108614-p83c-005-bbp-194-181

    Sai a $69.90. asim que eu entrar em contato com o dono da tv eu dou a paulada digo um orçamento:p

    Rvs obrigado pelo link la eu encontrei tb mais não tem cotação, eu enviei um email perguntando se eles me responderem eu posto aqui ok

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Beleza Sliing!, muito boa sua indicação do site!...

    Só falta a aprovação do cliente....

    Boa sorte!.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×