Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
xtuquim

[Resolvido] etando BIOS ao ligar PC (Very Difficult)

Recommended Posts

Olá, gostaria de pedir uma ajuda aos membros do Clube do Hardware.

Faz um tempo que eu estou enfrentando um grave problema com minha BIOS. Toda vez que desligo minha maquina:

MB: A7N8X-X (Asus K7 - Socket 462) (http://br.asus.com/products.aspx?l1=3&l2=13&l3=58&l4=0&model=219&modelmenu=1)

CPU: AMD Athlon™ XP 2600+(1,900) @OC: 2300) Barton

RAM: 1280MB (2X512 Kingston 400Mhz PC3200,

1x256 Kingston 400Mhz PC3200)

FONTE: Atx 500w (real) Puf-4050s C3 Tech

VGA: AGP 64mb Inno3d Gf4 Mx440 Dual+tv

BIOS: Versão 1010 (10/08/2004 - Ultima versão)

HD: Seagate 40gb IDE

"Reseta" a BIOS, assim eu tendo que arrumar o FSB e o relogio, toda vez que ligo o PC.

Gostaria de saber se alguem tem alguma solução

OBS:

  1. Já li os Tópicos:
  2. http://forum.clubedohardware.com.br/placa-mãe-asus/396961
  3. http://forum.clubedohardware.com.br/resolvido-configuração-bios/102632
  4. http://forum.clubedohardware.com.br/asus-a7n8x-x/108653?t=108653
  5. Já troquei de Bateria 3 vezes
  6. Já troquei de fonte (antes era uma generica)
  7. Já limpei todas as peças (hardware)
  8. Já atualizei a BIOS (Versão 1010)
  9. Já formatei (acho que isso não conta)
  10. Todos os Jumpers inclusive do CMOS estão conforme manual
  11. Minha casa não é aterrada
  12. Isso também acontecia antes de eu fazer OC

NÃO SEI MAIS O QUE FAZER.

me ajudem por favor

OBRIGADO

Editado por xtuquim

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ao trocar a bateria, você retirou esse processador do over? Já testou rodar o mesmo sem oc?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá Dj Rayke,

    obrigado por me responder.Bom a 1° vez que troquei a bateria foi antes de fazer over, ai depois de um tempo fiz over, e apos o OC troquei mais 2 vezes.

    Será que seria bom eu trocar novamente sem OC, mas acho que quando eu tiro a bateria e coloco de novo a CMOS reseta, não entendo muito.

    O OC, que fiz so é de FSB que passe de 100mhz para 200mhz.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Será que seria bom eu trocar novamente sem OC, mas acho que quando eu tiro a bateria e coloco de novo a CMOS reseta, não entendo muito.

    Sim, geralmente quando se troca a bateria, reseta mesmo...

    Mas seria bom, você retirar o processador do over, certo configurando o mesmo sem over, e trocar por uma bateria nova, outra vez, e ver se o mesmo ocorre...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • OK

    Irei fazer esse procedimento, hoje de noite ou amanhâ respondo,

    Muito Obrigado

    Dj Rayke

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Dj Rayke, Problema resolvido !

    Procedimentos:

    1° Liguei o PC tirei o OC e deixei ligado no sistema operacional durante uns 15 min.

    2° Desliguei o PC, troquei a bateria.

    3° Liguei o PC sem OC e deixei ligado durando 1 hora

    4° Liguei o novamente e as configurações de hora estavam a mesma, ou seja, a BIOS nao estava mais resetando, então fiz o OC.

    Muito Obrigado

    Dj Rayke e a todos que visualizaram o topico.POR FAVOR TRANQUE O TÓPICO, PROBLEMA RESOLVIDO.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Galera, pedi para reabir o tópico, pois apos quase um mes aconteceu de novo o mesmo problema, por favor alguem poderia me ajudar novamente.

    Mesmo se você nao manjar, mas me da uma ideia que eu faço ! :D

    Muito obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Oo.. parece que da certo mesmo ! Oo.. mas a pergunta .. por quanto tempo isso vai durar ? no caso quero arrumar para vender (nao da risada) posso conficar nessa gambitagem ?

    P.S.: Desculpa pela demora para responder.

    Muito Obrigado ! de verdade !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Oo.. parece que da certo mesmo ! Oo.. mas a pergunta .. por quanto tempo isso vai durar ? no caso quero arrumar para vender (nao da risada) posso conficar nessa gambitagem ?

    P.S.: Desculpa pela demora para responder.

    Muito Obrigado ! de verdade !

    pode confiar sim, é totalmente seguro e não há riscos de danificar sua placa-mãe, e vai durar até a placa-mãe queimar, pois a ligação com a cmos é direta

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • pode confiar sim, é totalmente seguro e não há riscos de danificar sua placa-mãe, e vai durar até a placa-mãe queimar, pois a ligação com a cmos é direta

    valeu Driver por ter me ajudado, irei fazer esse procedimento em breve, pois estou muito ocupado :/, mas ainda bem que tem solução :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×