Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Alex07

Instalação Vista Ultimate travando

Recommended Posts

Antes de tudo , PC da assinatura, HD Samsung 300GB com 2 partição , uma com 50gb pros meu arquivos e outra com o resto pro windows.

Gravador DVD LG

... A instalação do vista esta travando , e nao é toda hora no mesmo lugar , as vezes trava no começo , as vezes no fim ... Ja coloquei meu HD em outro pc e quando voltei pro meu PC o windows nao entrou , Ja tentei fica com 1 pente de memoria e nao deu ,mesma coisa com o outro , Ja tirei aquela opção EIST na bios , tambem nao funcionou...

Nao sei mais o que fazer ,e o mesmo acontece com o Windows 7

Alguem tem alguma ideia do que seja ?:unsure:

Se alguem tiver algum teste de memoria mesmo , ou de placa-mãe / processador pra mim testar e ve se o problema é neles pode manda pra mim que eu faço :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Mal a demora ...

    E sabe que eu nunca tentei !

    Mas se rodar o 32 e o 64 nao , o que poderia ser ? ;S

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Provavelmente o problema esta na copia do Windows que voce esta usando, se funcionar com a versao 32bits então o problema nao e com o PC e sim com o DVD que voce usou, pode ate tentar com outra copia do 64bits se quiser, mas que o Vista demora pra instalar isso sim esta normal, ele sempre demorou mesmo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • então , mas quando eu coloquei meu HD em outro PC , ele instalou normalmente... ( com o mesmo cd é logico ^^)

    So depois que coloquei aqui que nao funcionou ...

    Agora vou fica no XP ate dar pra testa de novo em outro PC , ou usando outro DVD.

    Editado por Alex07

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×