Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rangelrc

10 ou 15 min ligado até aparecer video

Recommended Posts

Pessoal será que alguém pode me ajudar meu pc ta dano pau na hora de ligar ele demora para aparecer Video tipo tenho que deixar uns 10 ou 15 min ele ligado até ele aparecer video já troquei a MOBO e a placa de video e o problema persiste sera que alguem pode me ajudar !!

A configuração do pc é

amd x2 6400+

MOBO asus m2n sli

3gb mem ram

hd sata 2 500gb

gforce 9800 gx2

fonte 950w reais

:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal será que alguém pode me ajudar meu pc ta dano pau na hora de ligar ele demora para aparecer Video tipo tenho que deixar uns 10 ou 15 min ele ligado até ele aparecer video já troquei a MOBO e a placa de video e o problema persiste sera que alguem pode me ajudar !

Quando aparece o vídeo ele já tá no windows? Se sim provavelmente é monitor, já testou? .-.

Se já trocou a placa de vídeo e a mobo falta testar as memórias, a fonte e o processador (nessa ordem fica mais fácil).

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • já testei o monitor e as memorias e qd da o video ele já esta sim no windows, aliais se você acessar ele remoto via vnc ele esta totalmente startado só nao da video. P.rocessador pode fazer isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×