Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Vitinhoops

Botão do on/off desconectado!

Recommended Posts

Pessoal, o meu computador parou de ligar do nada, abri o gabinete e vi os cabos que saia do botao do on/off e ia para a placa-mãe, tem 2 cabos na placa-mãe desconectados, um branco e um verde, eu queria saber qual é a ordem para coloca-los corretamente, o meu computador é da Intel, e na placa-mãe ta escrito Gigabyte,é o que eu sei, vou tentar procurar mais dados depois eu coloco aqui.

PS: o meu computador é aquele que voce aperta 1x ele ele liga sem ficar afundado. nao sei como se chama, se é AT ou ATX enfim nao sei se vem ao caso.

Obrigado. !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal, o meu computador parou de ligar do nada, abri o gabinete e vi os cabos que saia do botao do on/off e ia para a placa-mãe, tem 2 cabos na placa-mãe desconectados, um branco e um verde, eu queria saber qual é a ordem para coloca-los corretamente, o meu computador é da Intel, e na placa-mãe ta escrito Gigabyte,é o que eu sei, vou tentar procurar mais dados depois eu coloco aqui.

PS: o meu computador é aquele que voce aperta 1x ele ele liga sem ficar afundado. nao sei como se chama, se é AT ou ATX enfim nao sei se vem ao caso.

Obrigado. !

Amigo tire uma foto e post aqui, para podemos analisar e te ajudar, dizendo assim pelas cores fica difil.

abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×