Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Diego _\,,/

[Resolvido] Testei e parou

Recommended Posts

Então pessoal, coloquei um processador Celeron 3.1 ghz na placa-mãe pm8pm-v pra testar...O PC ligou, os leds brilharam mas não carregou o bios...Desliguei e voltei o processador pra mobo da gigabyte (vm900m) e acontece a mesmo coisa...Leds acessos, cooler girando, mas nada de bios...

Já zerei o cmos, troquei todas as peças (inclusive o próprio processador) e tudo funcionando...

Em tese esta placa-mãe podia estar com defeito, mas está funcionando bem (estou acessando o fórum através dela xD)...

Tenho certeza absoluta q não pluguei errado...

O que pode ter acontecido?

Alguém tem alguma possível solução ou já era?

valeu

Editado por Diego _\,,/

Compartilhar este post


Link para o post
Compartilhar em outros sites

O processador não funcionou em nenhuma das placas, mas um outro processador mais antigo que você tem funcionou nas duas?

Então o processador é incompatível. Não é porque o processador encaixa na placa que a placa funciona com o processador. Depende de compatibilidade pela bios.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 1 - Tinha um celeron 3.1 numa ga, tudo funcionando ok.

    2 - E uma máquina com a PM8PM e um celeron 2.6 (tava dando pau)

    Tirei o processador 1 e coloquei na placa 2 = Não funcionou

    Tirei o processador 2 e coloquei na placa 1 = Funcionou

    Voltei os itens ao normal (1x1; 2x2) e agora o processador 1 não quer funcionar...

    Sacou?

    Caso seja incompatível pode danificar um dos componentes?

    Obrigadão

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara, não lembro um caso em que um processador tenha sido danificado por não ser compatível com a placa-mãe, claro, exceto nos casos em que algum cavalo tenha forçado a pinagem e quebrado alguma coisa. Ele simplesmente não funcionaria. Isso, claro, em tese.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Também amigo, o socket geralmente é padão. Antes o ideal é fazer uma consulta com a respectiva compatibilidade.

    Agora esse sintoma parece que o processador pifou.

    você acoplou o cooler corretamente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Então, parece q era um mal contato no processador, depois de uma pancada de tentativas voltou a funcionar...

    valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×