Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
drn

[Resolvido] Roteador DLink DIR-300 - dúvida

Recommended Posts

Fala pessoal, eu to com um grande problema aqui com minha conexão. Uso Net Virtua 2MB e no horário entre 9 da manha e 11 da noite a internet ta lenta, muito ruim.

Como sempre, ligando pra empresa pra solucionar o problema, eles semprem falam a mesma coisa e mandam baixar um arquivo do próprio site, que por sinal parece que é o único onde a internet fica boa, resultando num "o problema é com seu roteador".

Ah, um detalhe, meu IP é FIXO, não adianta eu desliga e liga o modem que ele não muda.

Então resolvi pesquisar sobre o assunto e conclui que a rota que meu "ip" ta pegando está congestionada, algo assim. Beleza, fui atrás e vi que tinha que trocar meu IP, que é 189.~~ para 201.~~. Agora que vem o problema. Depois de ver 500 tutoriais (quase todos com a mesma coisa, <ipconfig /release>...e assim por diante, NENHUM dando certo) descobri um que poderia ser minha solução:

O roteador do cara que fez o tutorial também é um DLink, mas é uma versão diferente do meu, ai complica tudo pra mim, até achei a MAC Adress só que num lugar onde não consigo alterar os números...e outra, os números são diferentes, mesmo se achasse não teria ideia do que alterar. Preciso que alguem me oriente a mexer nas configs desse DLink DIR-300 pra conseguir fazer essas alterações.

Bem, espero ajuda!!

Editado por Linio Alan

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Silver Lord
Fala pessoal, eu to com um grande problema aqui com minha conexão. Uso Net Virtua 2MB e no horário entre 9 da manha e 11 da noite a internet ta lenta, muito ruim.

Como sempre, ligando pra empresa pra solucionar o problema, eles semprem falam a mesma coisa e mandam baixar um arquivo do próprio site, que por sinal parece que é o único onde a internet fica boa, resultando num "o problema é com seu roteador".

Ah, um detalhe, meu IP é FIXO, não adianta eu desliga e liga o modem que ele não muda.

Então resolvi pesquisar sobre o assunto e conclui que a rota que meu "ip" ta pegando está congestionada, algo assim. Beleza, fui atrás e vi que tinha que trocar meu IP, que é 189.~~ para 201.~~. Agora que vem o problema. Depois de ver 500 tutoriais (quase todos com a mesma coisa, <ipconfig /release>...e assim por diante, NENHUM dando certo) descobri um que poderia ser minha solução:

O roteador do cara que fez o tutorial também é um DLink, mas é uma versão diferente do meu, ai complica tudo pra mim, até achei a MAC Adress só que num lugar onde não consigo alterar os números...e outra, os números são diferentes, mesmo se achasse não teria ideia do que alterar. Preciso que alguem me oriente a mexer nas configs desse DLink DIR-300 pra conseguir fazer essas alterações.

Bem, espero ajuda!!

-"-

Se o seu IP é fixo, ou seja fornecido pelo NET Vírtua não tera jeito,

você tem realmente que verificar se o seu IP fornecido é fixo mesmo, para isso tera de desligar o Modem por cerca de 15 minutos, deixá-lo

desligado e ligar novamente

Vá até o DOS e digite: ipconfig/all

Anote: IP , Sub.Rede, Gateway padrão e Endereços de DNS

para comparar depois que ligar o Modem novamente, com relação

aos números que falou no Clone Mac Address, esses números são

os números do seu Mac Address ou seja número físico da sua Placa

de Rede que você consegue com o comando: getmac

Editado por Silver Lord

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Então, recebi uma mensagem privada me explicando como trocava o MAC Adress...

    Enfim, antes minha conexão ficava boa quando eu acessava coisas da embratel (por exemplo)...

    e ficava péssima no resto...

    consegui trocar a Mac agora, alterando os dois últimos números da mesma...

    Resultado: conexão ficou boa em 90% dos servidores e ficou rum (não péssima) nos da embratel. Vai entender...

    Mas é isso, posso dizer até que o problema foi resolvido. Se quiserem fechar o tópico podem faze-lo.

    Editado por drn

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×