Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rafaelvulner

PC liga, o monitor não.

Recommended Posts

Bom dia pessoal. Primeiramente Saúdo a todos os membros do Clube do Hardware pois este é meu primeiro post.

Certo vamos lá.

Meu problema é o seguinte, eu ganhei um computador, ele veio com um monitor de 17 CRT Marca Daewood, eu usava um monitor de 14 aqueles bem antigo, eu fui colocar esse novo monitor no meu pc e o monitor simplesmente não funciona, a luz fica piscando (Verde), e não dá imagem.

porém, esse monitor de 17 fuciona normalmente no pc em que ele veio, só que eu coloquei o monitor de 14 no lugar dele, e quando eu fui colocar ele novamente no pc que ele veio, ele também parou de funcionar, sendo que no mesmo dia em q eu tirei ele, ele estava funcionando normalmente, porém ele não funciona no meu pc e nem no pc de origem dele. Já o monitor de 14 funciona nos 2.

Queimado ele não tá, porque funciona no pc que ele veio, os cabo estão todos em perfeito estado, conectado perfeitamente.

Os 2 videos dos pcs são Onboard.

Agora eu não sei o que fazer, preciso de ajuda urgente, pois eu preciso fazer esse monitor funcionar porque preciso vender 1 dos pcs.

Obs. Eu já pesquisei no forum inteiro, não achei nada parecido com o meu problema, já perguntei em outros foruns e ngm soube me ajudar.

Por favor preciso da ajuda de vocês.

grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos tentar ajudar mesmo sem especificações técnicas...

Provavelmente o problema é com a resolução de video, o antigo PC rodava com o monitor de 14" com uma resolução de 800x600, e ao mudar para o monitor de 17" a placa de video não suportou o mesmo, pois o de 17" trabalha em 1280x1024, o problema não esta no monitor nem nas CPU's, e sim na configuração da placa de vidoe que não suporta o mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×