Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
RicardoOliveira

Pc com problema de inicialização

Recommended Posts

Ola e boa noite este é meu primeiro post aqui no Clube do Hardware apesar de visita-lo constantemente.

Bom venho aqui pedir uma ajuda a vocês ,bem meu problema acontece no momento em que se liga o PC ,no boot ele emite 1 apito longo e 3 curtos ,ja pesquisei e descobri que é um defeito na VGA

no entanto apos a limpesa de ambos tanto Mobo quanto VGA e nada de voltar.Logo fui pelo mais provavel pois a VGA havia estourado um capacitor logo achei que tinha queimado então comprei outra VGA e alegremente fui instalar e no final das contas deu na mesma,os apitos na mesma sequencia continuam.

obs: O boot inicializa normal apos os apitos ,pois escuto o som nas caixas do login do windows

Minha duvida é a PCI EXPRESS pode vir a queimar ??? caso a placa de video queime tamem ?ou a outra explicação....?

MOBO Asus - M2V

RAM 2 Gigas Kingston 800 mhz

CPU Athlon 64 X2 4400

HD 300 Gigas Sata2 Samsung

1 - VGA Geforce 6500 (provavel queimada)

2 - VGA Geforce 9800GTX (nova chegou hj)

desde ja obrigado pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×