Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gesao

placa mãe mista at atx

Recommended Posts

gesao    0

OLÁ AMIGOS! tenho uma placa mãe antiga, a mesma pode ser alimentada tanto com uma fonte at como uma fonte atx (existe os dois conectores instalados na mesma) acontece que eu alimentei-a com uma fonte atx e um gabinete atx, montei,instalei drivers e programas e funcionou beleza.AGORA O PROBLEMA: quando desligo o pc aparece uma mensagem:O SEU COMPUTADOR JÁ PODE SER DESLIGADO COM SEGURANÇA.esta mensagem é vista quando a placa está na configuração AT.não tenho como desligá-la, a não ser puxando o fio de alimentação do pc. o que fazer? AGRADEÇO A QUEM POSSA ME AJUDAR. ABRAÇO A TODOS, FIQUEM COM DEUS.

Compartilhar este post


Link para o post
Compartilhar em outros sites
noldor    0

não tinha visto esse tipo de Problema ainda :(

sinto muito não poder ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ribeiro    41

Bom dia pessoal.

gesao sua dúvida deveria ser postada na área de sistema operacional e não aqui na área de overclock, mas vou passar um link para você ler (ESSE AQUI) e tomara que resolva seu problema. Baixe o patch, instale e teste.

Caso não resolva, leia com atenção ESTE TÓPICO que certamente você achará a solução.

Boa sorte e fique com Deus também.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×