Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
planet0001

Pc reinicia no boot

Recommended Posts

planet0001    0

To com esse problema a algumas semanas, o pc so liga depois de uns 8 minutos antes desse tempo ele fica reiniciando. ja tentei entrar no modo de segurança é a mesma coisa, ja troquei memoria restaurei o sistema e nada.

Alguem pode me ajudar?

Editado por planet0001

Compartilhar este post


Link para o post
Compartilhar em outros sites
fabinhogv    2

tenta formatar ele e nao reparar..porque nem todos os defeitos sao possiveis restaurar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
planet0001    0
  • Autor do tópico
  • fabinhogv,

    Não queria formatar porque e o pc do meu trabalho, mas se nao tiver outro jeito eu formato.

    ha o PC e o seguinte: Core 2 Quad Q6600, 2x2GB, fonte generica 250 Wt, mobo ECS G43T-M, HD Samsung 320 GB.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    fabinhogv    2

    pelo visto o problema e recente..e tem 2 memorias..tenta usar uma so..ai coloca ela nos 2 slots..e depois faca com as outras...se nao formate..e ate mais seguro e menos gambiarrado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Thersyw    0

    Bom dia, amigo...

    Olha, você disse q usa uma fonte generica de 250W.... é muito pouco pra rodar um processador desse... eu sugeriria q você trocasse ela por uma real de no minimo 400W. Como você ja fez alguns testes q eu iria propor, faz isso. Faz o teste mesmo q com uma fonte emprestada... depois posta aqui o resultado....

    Abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    planet0001    0
  • Autor do tópico
  • pelo visto o problema e recente..e tem 2 memorias..tenta usar uma so..ai coloca ela nos 2 slots..e depois faca com as outras...se nao formate..e ate mais seguro e menos gambiarrado.

    Já fiz isso e nao deu certo coloquei ate outra memoria usada em outro pc e continuou o problema.

    valeu fabinhogv.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    planet0001    0
  • Autor do tópico
  • Bom dia, amigo...

    Olha, você disse q usa uma fonte generica de 250W.... é muito pouco pra rodar um processador desse... eu sugeriria q você trocasse ela por uma real de no minimo 400W. Como você ja fez alguns testes q eu iria propor, faz isso. Faz o teste mesmo q com uma fonte emprestada... depois posta aqui o resultado....

    Abraço

    Mas tem mais 4 maquinas aqui com a mesma configuração e ate agora nao deu problema algum referente a fonte.

    valeu Thersyw

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Thersyw    0

    Amigo...

    Continuo com a mesma ideia...rsrs

    mas tenta essa outra...

    Troca o cabo de dados e o cabo de força do hd... pod ser q esteja com mau contato aí não reconhece as vzs... ou ainda... se você for formatar e o problema continuar... troca o hd também...

    abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    fabinhogv    2

    ele a nessecidade do cabo porque ele disse q a mq comeca a carregar e desliga então axhou hd..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Thersyw    0

    Ou ainda...

    se você não tiver a fonte real...

    retira uma de um dos outros pcs e testa...

    abraço

    posta o resultado aí

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    planet0001    0
  • Autor do tópico
  • Sim ele acha o hd, mostra aqula barrinha de carregamento por alguns segundos ai reinicia. Mas depois liga.

    Editado por planet0001

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Quake_M    0

    Pode ser a fonte, não que ela não da conta da CPU e dos componentes do gabinete, mas a fonte pode estar com problema e pra er certeza disso voce tem que testar com a fonte de outro computador, se o problema persistir monitore a temperatura do processador, apesar do pc ser novo muita coisa pode ja ter vindo com defeito e começou a dar dor de cabeça agora, mas se temp. e fonte tiver ok ai vai chegar a hora dos testes que muitas vezes são demorados, mas testa a fonte primeiro depois voce fala se ta com pau ou não!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    planet0001    0
  • Autor do tópico
  • (Desculpa a demora de responder muito trabalho aqui).

    Thersyw e Quake_M

    Não é a fonte, testei outra fonte ficou a mesma coisa tambem testei colocar o HD em outro Pc com a mesma Mobo e tambem reiniciou. Estou achando que é o HD com problemas ou XP. se for o Xp é o jeito formatar mesmo. :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×