Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
celiofera

Monitor sansung 540n com uma barra em baixo listrada horizontalmente

Recommended Posts

celiofera    0

Olá estou com um monitor Samsung 540n funciona legal só que apresenta uma barra em na parte de baixo mais ou menos de 5cm todo listrada horizontalmente, já troquei alguns capacitores, mas continuou o que pode ser..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bcpetronzio    3.728

Colega Celio, pode ser mau-contato no CI controlador da matriz ou o painel quebrado..., você já verificou se os cabos flex, estão bem encaixados?

Compartilhar este post


Link para o post
Compartilhar em outros sites
celiofera    0
  • Autor do tópico
  • já verifiquei o painel está tudo ok, quando desconecto o cabo que para a tela de lcd, aprece ela toda branca, isso quer dizer que não é a tela, só aprece quando boto o cabo que vem da placa que por sua vez vem processador.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Bcpetronzio    3.728

    Ok, não vai ser defeito na tela não...

    Sei que não é fácil!, mas tente refazer as soldas deste processador...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Junto com a saida vertical tem um capacitor elétrolítico de 100x35v. troque-o e as listas provavelmente sumirão.desculpe não passar posição de componentes não tenho esquema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rvs    125

    Amigo, verifique tmb o cabo, qq coisa post aqi...Boa Sorte!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×