Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
siva

xp

Recommended Posts

ola pessoal to com um probleminha no meu servidor da minha lan estar sumindo todos meus icones da area de trabalho e nao aparece e tem um detalhe todo atalho feito via teclado nao funciona "alguem por gentileza ja passou por isso e como resolver agradeço a ajuda":confused: Bom pessoal a configuração do meu pc é essa Intel celeronCPU4201.60ghz,10GB Ram,intel82945G Express Chipset Family AINDA ESQUECI DE MENCIONAR QUE QUANDO você EU TO COM MAS DE UMA PAGINA ABERTA SE DECIDO FECHAR UMAS AS OUTRAS AUTOMATICAMENTE RESOLVE SE FECHAR TAMBEM PENSEI QUE ERA ALGUM TROJAN RESIDENTE SO QUE O MEU ANTE VIRUS NAO DETECTA NENHUM...IMAGINE O TRANSTORNO

Editado por siva

Compartilhar este post


Link para o post
Compartilhar em outros sites

vah no c:\Documents.. e veja quantos usuarios tem..porque conheço um virus que cria usuario no caso..cada vez você entra em um diferente ai o que tinha ontem nao ver hj porque tá no outro..

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • --------------------------------------------------------------------------------

    ola pessoal to com um probleminha no meu servidor da minha lan estar sumindo todos meus icones da área de trabalho e nao aparece e tem um detalhe todo atalho feito via teclado nao funciona "alguem por gentileza ja passou por isso e como resolver agradeço a ajuda" Bom pessoal a configuração do meu pc é essa Intel celeronCPU4201.60ghz,10GB Ram,intel82945G Express Chipset Family AINDA ESQUECI DE MENCIONAR QUE QUANDO você EU TO COM MAS DE UMA PAGINA ABERTA SE DECIDO FECHAR UMAS AS OUTRAS AUTOMATICAMENTE RESOLVE SE FECHAR também PENSEI QUE ERA ALGUM TROJAN RESIDENTE SO QUE O MEU ANTE VIRUS NAO DETECTA NENHUM...IMAGINE O TRANSTORNO

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×