Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
siegfriedwiccan

IE8 e WMP11 não exibem sub menus!

Recommended Posts

Olá pessoal, estou tendo um problema com o IE8.

Ele não exibe os itens dos submenus

http://img508.imageshack.us/img508/9733/imagemiub.jpg

e o WMP11 também não, apenas quando eu passo o mouse por cima deles, já o IE8 nem assim exibe. Já tinha resolvido isso a uns tempos atrás, mas não lembro mais como fiz, alguma sugestão?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve ser esse seu skin do XP.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta passar um Spybot também, ajuda na maioria dos problemas com navegadores.

Caso nao funcione, coloca o cd do WinXP e vai em :

Iniciar > Executar > digita sfc /scannow (é algo assim, num lembro direito o nome)

Espero ter Ajudado ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Deve ser esse seu skin do XP.

    E não é que era a maldita skin....

    lol adoro aquela skin =(

    BTW, não foi isso que aconteceu da outra vez, disso eu me lembro, eu instalei algo que eu baixei do site da microsoft, algum pack de correção ou algo do gênero, mas valeu.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×