Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
caiozinho

Pc travando do nada!!!

Recommended Posts

Galera, meu PC ta com um problema comum aqui, mas nos outros tópicos n consegui encontrar uma resposta exata!

quando estou utilizando, realizando alguma atividae ele simplesmente trava, a maioria das vezes ele fica SUPER LENTO, como se estivesse querendo travar. Mas muitas vezes ele trava do nada mesmo, sem um motivo visível.

Configuração do PC:

Pentium IV 3.0

2gb de memória

01 HD de 80gb Maxtor

01 HD de 250gb SAMSUNG

Temperatura do Processador: max q deu foi 55°C

Temperatura da PLACA MÃE: 49ºC

acho q por essas informações da pra ter uma base!

PS: Ja testei as memórias trocando por memórias novas e continua dando problema! E ja troquei a placa mãe uma vez, na placa mãe antiga ao invés de travar, ele reiniciava! Alguém pode me dizer o que deve ser??

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá caiozinho,

Pode ser que o seu processador esteja super-aquecendo, para resolve isso você pode passar uma nova camda de pasta termica, tirar o pó do dissipador do processador e verificar se o cooler está funcionando normalmente (~2400 rpm).

Ou pode ser que a fonte não esteja mais trabalhado corretamente(parcialmente danifica - para testar troque a fonte por uma fonte que você sabe que está boa), ou então, ela não está dando conta do pc, coloca o modelo/marca e a potencia da fonte para o pessoal verificar se ela aquenta o seu pc.

Inté.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual sistema operacional você está usando?

Já tive o vista aqui instalado e o windows 7 também, e acontecia de reiniciar "do nada" ou então ocorrer travas...Instalei o xp e o problema acabou!:lol:

Lembrando:Meu processador tem um só núcleo, e não sei se é verdade, mas dizem as "más linguas" que o vista e o windows 7 não são chegados em processadores de um só núcleo(se é que você me entende).:(

E mesmo se você tiver o xp, pode ser que tenha ocorrido algum erro na instalação que esteja fazendo com que o computador fique travando...

Quem sabe reinstalando o sistema operacional a coisa se normalize...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Pronto galera, desculpem a demora, estive testando o pc aqui e cheguei a algumas conclusões!

    vascão: não pode ser vírus ou semelhantes, pois ja foi formatado várias vezes anteriormente, ja instalei vários antivírus diferentes (kapersky, norton, avira, avg, entre outros) e n acusam nenhum problema.

    bruno8: também não é o sistema operacional, sempre utilizei o XP (SP ou SP2) e em ambos os casos acontece o problema... até ja pensei em colocar o 7 ou o Vista, mas mudei de ideia, acredito q n possa ser mesmo o SO.

    gabrielgdr: como eu disse, troquei de HD e descobri q o problema n é mesmo no HD, posso concluir q ou é o processador ou a fonte mesmo, a fonte é ATX 450 / 200w (é só isos mesmo?)! Noc aso do processador inda vou mandar fazer o q você indicou aí e posto aqui!

    Em breve resopndo pra dizer os resultados, valeu de novo galera!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×