• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
nildo2208

[Resolvido] Porque não consigo acessar o site da globo.com e nem do mercado livre?

18 posts neste tópico

Cara, tambem estou com problema pra acessar o site da globo, simplesmente o site não carrega. O site do mercado livre tambem está com o mesmo problema. Sera o que pode esta ocorrendo? Ja tentei acessar atravé do internet explorer 8 e através do firefox 3.5 e nenhum dos dois acessam. Ontem, após dar uma reiniciada no modem consegui acessar, mais após alguns minutos o problema voltou a acontecer. Creio que não seja um erro no sistema, pois ja tentei acessar com o Kurumin 8 e tambem não deu certo. Ja verifiquei tambem com alguns amigos e eles me disseram que estão acessando normalmente. Se alguem tiver a solução para este problema e poder ajudar fico agradecido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá em Iniciar / Pesquisar / Arquivos ou Pastas / Todos os Arquivos e Pastas /

digite: HOSTS e clique em Pesquisar, ao localizar o Arquivo, abra-o no

Bloco de Notas, abaixo da linha 127.0.0.1 localhost devera estar tudo em branco,

se tiver alguma informação apague e Salve o Arquivo, feche todas as telas

e acesse o Navegador novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema e tentei a solução do Silverlord mas não deu certo. Só pra adicionar informação, eu uso mais dois computadores em uma rede sem fio. Testei um dos computadores ligando direto no modem e continua dando o mesmo problema. Além dos sites da Globo e do Mercado Livre, não estou conseguindo acessar Unimed, Net e um site cujo o endereço é http://www.sdpp.aer.mil.br. Agradeço antecipadamente o apoio.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique Configuração de Firewall do seu Windows, se estiver habilitado, tente

desativá-lo e faça uma verificação, outra coisa, caso possua Anti-Vírus verifique

também suas configurações... No seu Navegador faça uma limpeza em

Cookies, Arquivos Off.Line, Arquivos Temporários e Histórico de Navegação.

Recomendo também fazer a utilização de Servidores de DNS fixos na

Configuração Local nas propriedades do Protocolo TCP/IP, você pode

configurar com os DNS do Provedor Terra:

Terra DNS preferêncial:::: 200.176.2.10

Terra DNS alternativo::::: 200.176.2.12

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu caro Silver,

Já tentei todos esses procedimentos.

Entrei em um forum que dizia que se você conseguir pingar os sites é porque o DNS tá ok. Consegui pingar os sites. De qualquer forma utilizei um DNS fixo e não adiantou. Limpei cache, desliguei anti-virus, desliguei firewall do windows. Nada. Utilizei também o comando tracert no prompt e o caminho do site é mostrado.

Em um outro site tem uma dica do arquivo hosts dento da pasta Windows. Também não deu certo.

Só pra lembra eu tenho 3 maquinas em casa e as três estão com o mesmo problema. Conectei uma delas diretamente no modem. E o problema continua.

Alguém tem alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ferrazmartins , qual o serviço de banda larga que você utiliza ???

O Modem é ligado diretamente á Máquina ou têm Roteador ou Modem Roteado ?

Informe Modelo do Modem

Se tiver Roteador informe Modelo do Roteador

Qual Sistema Operacional ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Banda Larga: Sercomtel

Modem: LG-NORTEL LNAR-1000

Roteador: WBR-1310 (Wi-Fi)

O.S.: XP

Acabei de trocar o DNS no Modem e não deu certo. Na barra de status do Firefox aparece conectado a ... mas o site não carrega...fica eternamente carregando.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Banda Larga: Sercomtel

Modem: LG-NORTEL LNAR-1000

Roteador: WBR-1310 (Wi-Fi)

O.S.: XP

Acabei de trocar o DNS no Modem e não deu certo. Na barra de status do Firefox aparece conectado a ... mas o site não carrega...fica eternamente carregando.

-------------------------------------------------------------------------

Amigo, você já fez o teste de retirar o Roteador e plugar Modem diretamente

na Máquina e Criar uma Conexão Manualmente pelo Windows ?

--------------------------------------------------------------------------

Compartilhar este post


Link para o post
Compartilhar em outros sites
também não deu certo. Será que pode ser pane no provedor?

--------------------------------------------------------------------------

[1] Se você já desativou Firewall

[2] Se você já desativou Anti-Vírus

[3] Se você já verificou o Arquivo HOSTS

[4] Se você já fez limpeza de Cookies / Arquivos Off.Line /

Histórico de Navegação / Arquivos Temporários

[5] Se você já configurou DNS fixo no Protocolo TCP/IP de

sua Conexão Local

[6] Se você já retirou o Roteador e Criou Conexão Manual

Feito todos esses procedimentos e você não consegue navegação,

sugiro que entre em contato com seu Provedor de Acesso de Internet,

se o problema não for lá, entre em contato com a Prestadora

de Serviços da Internet.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tambem estou com este problema, sera que acharam a solução?

Editado por Dnl_

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você fez todos os procedimentos acima e o problema permanece, entre em contato

com a prestadora de serviços da Internet...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor acesse o link http://www.lgnortel.com.br/open/produtos/detalhe/produto/45# para fazer download da última versão de firmware - arquivo "Firmware GVT ( cfe_fs_kernel_3.10L.01.A2pB022g.d20h )" - e então atualizar o seu modem. O endereço IP padrão do modem é 192.168.1.254, sub-rede: 255.255.255.0 e login "admin" e senha "gvt12345". Acho que deve funcionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os comandos abaixo devem ser usados no Prompt do MS-DOS, executando-o como Administrador (clique com o botão direito sobre o atalho para fazer isso):

netsh interface ipv4 show subinterfaces

comando acima irá listar a configuração do seu PPPoE, pegue o provedor q foi listado e coloque no comando abaixo:

netsh interface ipv4 set subinterface "nome do seu provedor aqui" mtu=1300 store=persistent

Pronto! Assim conseguirá navegar em todos os sites que antes não conseguia, utilizar o Messenger normalmente e tudo mais.

Editado por davi dias
erro

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema era que ele não entra no site do Mercado Livre, Globo e outros.

Bom galera, eu fiquei dias pesquisando sobre isso. Dava raiva das pessoas que conseguiram e esqueciam do fórum.

Então, quem ainda não conseguiu resolver o problema do Modem LG-NORTEL LNAR-1000 e tem a Banda Larga da GVT, aqui vai a solução:

- Acesse o modem pela pagina do Firefox/IE e digite http://192.168.1.1/updatesettings.html

- O login e senha é (No caso de GVT):

Login: admin

Senha: gvt12345

- Mande o arquivo que você baixou (http://www.lgnortel.com.br/file/Download/LNAR-1000_cfe_fs_kernel_3.10L.01.A2pB022g.d20h_20091013.zip), procure o arquivo default.cfg

- Espera atualizar (Seu modem será reiniciado) e pronto.

Espero ter ajudado.

:-BEER

Editado por artY

Compartilhar este post


Link para o post
Compartilhar em outros sites
O problema era que ele não entra no site do Mercado Livre, Globo e outros.

Bom galera, eu fiquei dias pesquisando sobre isso. Dava raiva das pessoas que conseguiram e esqueciam do fórum.

Então, quem ainda não conseguiu resolver o problema do Modem LG-NORTEL LNAR-1000 e tem a Banda Larga da GVT, aqui vai a solução:

- Acesse o modem pela pagina do Firefox/IE e digite http://192.168.1.1/updatesettings.html

- O login e senha é (No caso de GVT):

Login: admin

Senha: gvt12345

- Mande o arquivo que você baixou (http://www.lgnortel.com.br/file/Download/LNAR-1000_cfe_fs_kernel_3.10L.01.A2pB022g.d20h_20091013.zip), procure o arquivo default.cfg

- Espera atualizar (Seu modem será reiniciado) e pronto.

Espero ter ajudado.

:-BEER

No meu caso eu consegui resolver resetando o modem e fazendo outra vez a configuração. Esse procedimento que você passou acima é pra atualizar o momdem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, o procedimento informado pelo colega artY é de atualização do modem, mas como você conseguiu resolver o problema apenas resetando o modem e reconfigurando-o em seguida, não é mais necessário a atualização.

Caso seja necessário, desmarcaremos o seu tópico como "Resolvido!" e ele voltará ao topo da lista de tópicos para que você solicite ajuda novamente.

Abraços,

Spider :aranha:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0