Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gnomito

[DI-524 150] Note com Internet instavel

Recommended Posts

O meu problema é o seguinte.

Tenho um modem DSL-500B e um Roteador Wireless DI524-150. Na minha rede tem 1 desktop e 2 notebook. A Internet é uma Velox 1MB

Acontece que o desktop que é via cabo, conecta tudo, funciona todos os sites e faz download e upload a velocidade normais.

Já os notebook, acessam apenas alguns sites, mesmo assim demora para carregar, faz download a no máximo 5kb/s, não acessa o msn e alguns sites.

Configurei tudo de acordo com os manuais e tutorias, mas esse problema não resolve.

Naquela ajuda do MSN para corrigir erros, ele as vezes dá problema no Geteway Padrão e as vezes no Servidor DNS.

O que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ninguém sabe como resolver isso não ?

    estou com o mesmo problema em dois lugares diferentes...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não compre D-LINK 524/150 comprei o meu na quinta feira, paguei 125,00 achei o preço bom mais infelizmente não pesquisei antes e advinha? ele fica uns 20min funcionando e trava ai só desligando da tomada e ligando de novo, mais quando uso via CABO funciona normalmente.

    Resumindo nãó parece ser defeito é CARACTERISTICA mesmo!

    Que lixo to com raiva vou comprar outro e por fogo nesse DLINK FOGO MESMO e ainda vou filmar e por no youtube.

    ATENÇÃO: D-LINK DI-525/150 não compre!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×