Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ramboo

Placa mae demorando a dar boot

Recommended Posts

ola amigos estou tendo um problema com uma placa-mãe na verdade ela e estranha porque e da msi mais nela vem impresso positivo com 2 numerações ms-7267 ver4.5 e embaixo vem escrito 945gcm v2, mais meu problema nao e esse o problema é o seguinte quando eu ligo a maquina ela da os beeps tudo legal mais fikca parada na parte q fikca aparecendo o logotipo da placa-mãe, sei q quem escrito uma mensagem usb controller...Done e fica um tempão assim depois de um tempão mais de 5 minutos q ela da o boot para começar a carregar o windows, ja entrei no setup ja desabilitei varias coisas, ja troquei a fonte e tb memoria mais continua o q eu faço pessoal me ajudem por favor se alguem sabe o problema ficarei grato .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia.

você já resetou a cmos da mainboard?

Usando o jumper que existe para isso, ou removendo a bateria e curto-circuitando os terminais do suporte dessa bateria por alguns segundos (micro com cabo de força desplugado da rede elétrica).

Já resolvi muitos problemas em placas mãe com defeitos fora do comum com esse procedimento que as vezes esquecemos de tentar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • amigao ja desabilitei tb a cmos e tb ja tirei a bateria mais nada acontece e essa opçar quick boot ja esta ativada automaticamente . ficaria grato se soubesse mais alguma dica ouy bizu sei la estranhha essa plca mae so podia ser msi, prefiro asus, ecs, abit e soyo e ate algumas da intel q tb sao otimas mais msi e uma ***** e igual pcchips rsrrs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×