Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
bobfly

[Resolvido] Editar assinatura

Recommended Posts

Não sei se postei no topico certo. Quando tento editar minha assinatura sempre a parece a mensagem: "Não permitimos o uso do código BB font."

Como resolver isto?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá bobfly

Talvez você esteja tentando editar a sua assinatura com um código que não esteja disponível ou que realmente não seja permitido ou até mesmo um código errado.

Por gentileza, nos informe com mais detalhes, como você está tentando editar a sua assinatura e se possível, como você quer que ela esteja visível.

Fico aguardando a sua resposta.

Atenciosamente,

Libra - Equipe de Moderação.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá bobfly

    Talvez você esteja tentando editar a sua assinatura com um código que não esteja disponível ou que realmente não seja permitido ou até mesmo um código errado.

    Por gentileza, nos informe com mais detalhes, como você está tentando editar a sua assinatura e se possível, como você quer que ela esteja visível.

    Fico aguardando a sua resposta.

    Atenciosamente,

    Libra - Equipe de Moderação.

    Estou entrando no painel de controle e entrando na opção editar assinatura. Digito a alteração e mando salvar. Neste momento aparece a mensagem citada.

    A alteração e para mudar o monitor de Viewsonic para Samsung P2370.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá bobfly

    Fiz alguns testes aqui e tudo está funcionando normalmente, aproveitei e editei a sua assinatura como você queria, inclusive mais cedo, pedi ao adminstrador Eduardo que desse uma verificada para ver se havia alguma coisa errada e ele também não encontrou nenhum erro.

    Como eu havia dito no meu primeiro post, pode ser que você esteja inserindo algum BB Code que não seja permitido, dá uma olhada na imagem e veja os BB Codes que são e os que não são permitidos e faça uma outra tentativa, caso não consiga editar a sua assinatura, poste exatamente quais os procedimentos que você está fazendo e se possível, poste imagens do procedimento e da mensagem de erro.

    Atenciosamente,

    Libra.

    post-14213-13884954331084_thumb.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá bobfly

    Fiz alguns testes aqui e tudo está funcionando normalmente, aproveitei e editei a sua assinatura como você queria, inclusive mais cedo, pedi ao adminstrador Eduardo que desse uma verificada para ver se havia alguma coisa errada e ele também não encontrou nenhum erro.

    Como eu havia dito no meu primeiro post, pode ser que você esteja inserindo algum BB Code que não seja permitido, dá uma olhada na imagem e veja os BB Codes que são e os que não são permitidos e faça uma outra tentativa, caso não consiga editar a sua assinatura, poste exatamente quais os procedimentos que você está fazendo e se possível, poste imagens do procedimento e da mensagem de erro.

    Atenciosamente,

    Libra.

    Tentei novamente e aparece a mesma mensagem. Simplesmente tentei mudar Serial Ata 2 para SATA. Apagando apenas as letras erial. Como posto a imagem com a mensagem do erro?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Observei isto na permissões de assinaturas:

    Permitir BBCode Fonte Não

    Como faço para alterar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olha só, conversando mais uma vez com o administrador Eduardo, ele me passou algumas informações que podem resolver o seu problema:

    Quando você estiver editando a sua assinatura, retire o BB Code Verdana e veja se dá certo.

    Veja o exemplo:

    Core 2 Quad Q6600-G0 | MSI 7357 G33M | 2x1GB DDR2 800 Kingston | HD 250GB 7200RPM Serial ATA 2 | DVD-R/RW 18x Dual Layer | Samsung P2370 | Solytech 460W | Windows Vista Home Premium [/font
    Retire esse BB Code que está em vermelho.

    Fico aqui no aguardo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olha só, conversando mais uma vez com o administrador Eduardo, ele me passou algumas informações que podem resolver o seu problema:

    Quando você estiver editando a sua assinatura, retire o BB Code Verdana e veja se dá certo.

    Veja o exemplo:

    Retire esse BB Code que está em vermelho.

    Fico aqui no aguardo.

    Quando estou editando não aparece isto.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Antes de qualquer coisa, tenta editar a sua assinatura removento os BB Code que estão em destaque na imagem aí do link:

    http://www.postimage.org/image.php?v=gx1QWkMA

    Observei isto na permissões de assinaturas:

    Permitir BBCode Fonte Não

    Como faço para alterar?

    Isso não tem como você alterar, as permissões são apenas as que tem (SIM)
    Tentei novamente e aparece a mesma mensagem. Simplesmente tentei mudar Serial Ata 2 para SATA. Apagando apenas as letras erial. Como posto a imagem com a mensagem do erro?
    Para postar imagem aqui no fórum é muito fácil:

    Primeiro você salva a imagem aí no seu desktop, salve no formato JPEG; JPE; JFIF, não salve em BMP, feito isso, antes de enviar o tópico/post, clique na opção "Gerenciar Imagens", na próxima tela você clica em "Enviar Arquivo" e por último em "Enviar", feche a janela e pronto, pode enviar o tópico que a sua imagem vai aparecer.

    Clique aí no seu painel de controle e depois em editar assinatura, capture essa tela e salve no Paint como eu descrevi acima.

    Para captutar a tela, basta você pressionar aí no seu teclado a tecla Prt Scrn, abri o Paint e clique em CTRL V

    Estou no aguardo.

    Editado por Libra

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Antes de qualquer coisa, tenta editar a sua assinatura removento os BB Code que estão em destaque na imagem aí do link:

    http://www.postimage.org/image.php?v=gx1QWkMA

    Isso não tem como você alterar, as permissões são apenas as que tem (SIM)

    Para postar imagem aqui no fórum é muito fácil:

    Primeiro você salva a imagem aí no seu desktop, salve no formato JPEG; JPE; JFIF, não salve em BMP, feito isso, antes de enviar o tópico/post, clique na opção "Gerenciar Imagens", na próxima tela você clica em "Enviar Arquivo" e por último em "Enviar", feche a janela e pronto, pode enviar o tópico que a sua imagem vai aparecer.

    Clique aí no seu painel de controle e depois em editar assinatura, capture essa tela e salve no Paint como eu descrevi acima.

    Para captutar a tela, basta você pressionar aí no seu teclado a tecla Prt Scrn, abri o Paint e clique em CTRL V

    Estou no aguardo.

    Na imagem que você postou a opção permitir BBcede fonte esta aparecendo "sim". Como já falei, quando estou editando não aparece estes códigos.

    Edit:

    Valeu Libra. Tinha que alterar o modo do editor. Ai apareceu os códigos, apaguei e deu certo. Muito obrigado pela ajuda e paciência que teve comigo.

    Editado por Rafael Alquati
    Juntando as mensagens para dar melhor entendimento ao tópico. Use o botão editar, para evitar postagens seguidas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Valeu Libra. Tinha que alterar o modo do editor. Ai apareceu os codigos, apaguei e deu certo. Muito obrigado pela ajuda e paciência que teve comigo.
    Caramba; deu uma canseira prá resolver heim!

    Mas tudo bem meu amigo, pode ter certeza que eu e o Eduardo que me ajudou aqui por fora, ficaríamos a sua disposição o tempo que fosse necessário até que você conseguisse resolver esse problema.

    Quando você disse que não aparecia esses códigos prá você, eu já ia pedir que você fosse lá no modo editor, mas estava aguardando só as imagens.

    Bom, o importante é que você teve o problema resolvido e todos nós estamos muito satisfeitos por isso.

    Qualquer outro problema e/ou dúvida, é só nos procurar que estaremos a sua inteira disposição.

    Atenciosamnte,

    Libra - equipe de Moderação.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×