Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
PrinceJony

PC Novo, tenta ligar mas parece não ter "forças"

Recommended Posts

Bom Dia Galera.

Montei um pc novo neste fds

Config:

Core i7 920

P6t Deluxe

HD 500 sata

VGA radeon 4890

6gb tri channel Patriot 1600mhz

Fonte SevenTeam 850W

Montei tudo certinho

Na hora de ligar ele piscou uma vez todos os LED's

As fans começaram a girar mas pararam

tentei mais duas vezes

na 3ª tentativa ele ligou

deixei qase 1 minuto e desliguei, como eu não tinha conectado ainda o monitor, não sei se deu boot

liguei o monitor na VGA e liguei de novo

mesmo problema, tentava ligar mas "perdia as forças"

Não conheço ninguem que tenha uma fonte melhor pra eu testar e ver se o defeito é dela

fiz o teste no site da asus pra calcular qtos Watts necessitam pela cnfiguração e lá apareceu 500 o.0

terei que ir sábado na santa ifigenia pra trocar a fonte, mas tenho medo de voltar de la e o problema ser em outras peças.

alguma sugestão de teste?? se eu e ligar uma fonte de 550W real ela pode queimar?: vale a pena tentar pra saber onde esta o defeito?

Grato ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • lol

    Seventeam 850w é bivolt (_(

    :lol::lol::lol::lol:

    levei meu pc na ksa de um brother

    a fonte tava com problema mesmo

    ai testamos com a fonte dele e num funcionou

    resolvemos demontar o pc inteiro

    testei a placa-mãe fora do gabinete e funcionou :eek:

    ai montamos peça por peça fora do gabinete

    instalamos o win7

    montamos de volta no gabinete e ta tudfo certo

    só falta ir trocar a fonte \o/

    valeu pela ajuda galera

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×