Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Tiago Cardoso

Placa mãe A-trend lx 440b com nvidia geforce fx 5700le

Recommended Posts

Ola amigos sou novo no forum e preciso de ajuda de vocês.

tenho essa placa mãe a-trend lx 440b w977. a versão do agp dela é a 1.0

que seria de tensão 3.3 v. Pois bem, estou usando no momento uma geforce fx 5200 de 128 mb e 128 bits, e ja utillizei também nessa placa uma geforce 4 mx 4000 de 128 mb e 128 bits. e um geforce 4ti 4200.

Um colega meu, tem uma maquina com video onboard, e eu vendi pra ele essa fx 5200, e comprei pra mim, uma fx 5700 le, que inclusive é igual a uma do testa do Clube do Hardware essa aqui: http://www.clubedohardware.com.br/printpage/811

todas as placas que eu usei tem dois chanfros no conector do agp, que teoricamente sinalizam 3.3 v o chanfro mas na frente da placa, e o de 1.5 o chanfro mais ao fundo

A duvida e a seguinte , posso ligar essa fx 5700 no lugar da fx 5200

sem queimar a placa, todas elas tem ambos os chanfros por isso a duvida

aguardo ajuda de vocês. obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×