Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Eudinho

hd sata e ide

Recommended Posts

Ola por favor ,gostaria muito de uma ajuda.

comprei um hd sata2 da western digital de 500gb,instalei o sistema operacional "W7" nele.então eu queria deixar o meu antigo hd ide maxtor de 80gb so para backup,como se fosse um unidade D por exemplo como é que eu faço??

placa mãe:asus m3a78

hd:western digital sata 2 500 gb 32mb cache

hd: maxtor 80 gb

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você instala os dois (IDE e SATA) normalmente na placa mãe...

Após serem reconhecidos no SETUP...reinicie e aperte F12 (Opção de Boot)

Escolha o HD Sata para Iniciar....após feito isso....

O seu HD IDE vai ficar como se fosse um "pendrive"...

você copia os arquivos para o Sata e pronto...

Depois me fala se era isso e se deu certo....

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • então amigo não deu certo.fiz tudo certinho,conectei os dois,instalei o siatema opeacional no sata,tudo beleza,entrei no setup mudei a prioridade de boot para o sata,mais nada!!ele não me mostra o hd ide como uma partição,tambem tentei desconectar o ide,e formatar so com o sata instalado mais tambem não deu em nada.quando eu conecto o hd ide a maquina reconhece,mas não deixa ele pro sata como uma unidae,tipo d,f,c,entendeu?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×