Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Fabio Freire

LG R480 - Wireless "estranha"

Recommended Posts

olá!!

possuo um LG480-3000 (sistema Operacional Windows 7 Home Basic) e reparei q, muitas vezes, a placa Wireless não aciona (verificado pelo led do note)

por exemplo, se eu desligo o note com ela ativada, assim q eu ligo novamente ela é acionada normal...Porém, se eu desativá-la (pela tecla de atalho) e desligar o notebook, ela n aciona de novo quando o note é ligado novamente...

e um outro detalhe: percebi q só consigo ativá-la se eu for até o gerenciador de dispositivos e reverter o driver. Aí ela funciona...

e, se eu atualizar o driver de novo (cancelando a reversão anterior), ela continua funcionando...?????!!!!!

ah, e o bluetooth fica funcionando normalmente...

se alguém souber porque isso acontece e me dar uma solução...

desde já agradeço!!!

Editado por Fabio Freire
faltou uma informação importante

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Fábio;

Comprei há 2 meses esse mesmo notebook e só de algumas semanas pra cá percebi esse mesmo problema e pesquisando um pouco, cheguei neste seu post...

Você conseguir solucionar? Como?

Obrigado pelas informações!

Abraços,

Rodolfo Reis

@rodolforeis

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • olá!

    confesso a você que não descobri a solução...

    mas quando fiz este post n havia,de fato, testado a wireless...

    depois de alguns dias, pude testar o funcionamento dela e está normal...

    e uma outra coisa: do dia que comprei o note até hj, houveram algumas atualizações de driver... depois delas, n fiz mais os testes...

    se descobrir mais, eu posto aqui...e espero o mesmo...

    obrigado pela resposta!

    abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    boa noite

    Tenho o mesmo notebook e estou com problemas. A rede wireless não funciona mais.A luz no teclado não acende, e ja tentei ativar pelo teclado mas também não dá certo.Quando vou em dispositivos, o wireless aparece mas não consigo conectar. Já desinstaleie instalei o drive , o próprio windows ja instala um drive quando inicio o pc.Será que o wireless queimou ? O bluetooth funiciona normalmente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×