Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Tecnoponto

Servidor travando!! urgentee

Recommended Posts

ola, estou tendo problemas com o servidor da empresa onde trabalho.

recentemente fiz a troca do micro

instalação nova, hd's em raid etc...

o problema é que, o micro é ligado, funcionando, dai começa a nao navegar corretamente, sites nao aparecem figuras, e-mail começa a dar erro

nao funciona mais o acesso remoto nele, ele nao tem monitor..

com o teclado, quando consigo, abrir menu iniciar, senao trava tambem...

para de acessar as pastar compartilhadas, resumindo, para a empresa...

isso acontece com o micro desde novo, todas as peças novas...

ASUS P5QC DDR2/DDR3

1X1GB DDR2 800

1X1GB DDR2 667

2X500GB > RAID 1

2X250GB > RAID 1

1X250GB > SEM RAID PARA SISTEMA

CORE 2 DUO E6600 (2,4GHZ)

coolers para todos os lados, temperaturas normais

PROCESSADOR > 39º

HD'S > ENTREº 30 E 40º

(edit) fonte 460w reais cooler master, tem teste aqui no cdh que fala que ela tem 430 de verdade... por isso optei ela..

GIGALAN ONBOARD + ENL832TX OFF 10/100

usamos sistema de proxy para internet com:

gigalan onboard para rede e distribuiçao de internet

enl832tx offboard para pegar internet e eu, adm, acessar remotamente em outra faixa de ip

o que poderá estar acotecendo para travar desta forma?

agradeço...

Editado por Tecnoponto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×