Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
malemolente

[Resolvido] Athlon II x4 620 com 800MHz

Recommended Posts

Olá, comprei um processador A II x4 recentemente mas como nao sei NADA de pc só fui reparar que ele ta com 800MHz de clock agora.

o pc ta mais lendo do que quando eu tinha um celeron 220 (processador anterior)

o que é que eu faço?

passei o dia todo fuçando no forum mas nao achei nada parecido e o que eu achei sobre overclock eu nao sei nem pra onde vai.

alguem aii ajuda pls.

minha placa-mãe é uma Asus M4A78-EM

algumproblemanopc.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

É apenas o Cool n' Quiet economizando energia enquanto você não está precisando da capacidade total de processamento do PC. Quando for fazer alguma tarefa pesada, automaticamente subirá para os 2.6GHz.

Editado por russo_yf
Erro de digitação.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • mas o pc ta lento. como disse, ta mais lento do que quando eu tinha o celeron 220.

    nao tem como aumentar pra uns 2GHz e deixar o cool n'quiet tomando conta?

    você tambem usa ele assim é?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    mas o pc ta lento. como disse, ta mais lento do que quando eu tinha o celeron 220.

    nao tem como aumentar pra uns 2GHz e deixar o cool n'quiet tomando conta?

    você tambem usa ele assim é?

    Não, o Cool n' Quiet tem vários estados de economia, se você precisar ele avança para um menos econômico e com clock e tensão maiores, uso ele assim e não tem nada lento aqui.

    Qual sua configuração completa?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • mas eu nao posso desativar o Cool n' Quiet ou então colocar pra ele funcionar com um clock maior nao?

    asus M4A78-EM

    athlon II x4 620

    1x2 GB nao sei a frequencia mas no cpu-z tem: DRAM frequency 400MHz e tem NB frequency 2006mhz

    placa de video on com ATI Radeon HD 3200Grafics e 780G

    250 de HD

    velho..como disse, eu nao entendo nada de pc, espero que "configuração completa" seja isso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara, ta normal, você tem alguma reclamção dele? Ta lento? No que?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Realmente está legal, tinha imaginado que você tivesse 1 GB ou menos de memoria para estar lento.

    Pode até desligar o CnQ, mas acho que não vai mudar nada, a não ser sua conta de luz.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • é que ta meio bem mais lento que antes e nao deveria, né?

    eu fiz um up pra ficar BEM melhor e as coisas estão inicializando muito mais lento. msn, autocad, arcgis, chrome ta tudo abrindo mais lento.

    queria deixar o pc sem lag nenhum.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A, então beleza.

    Vá na Bios, e desative ele; é possível sim.

    O processador vai sempre trabalhar na frequencia normal, e tu vai ter o desempenho esperado.

    Dá uma vaculhada nas opções da bios, e procura por ele.

    Abraço!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Você pdoe desativa-lo e pode continuar lento, em geral quando demora para abrir um programa não é problema com o processador, é configuração errada do Windows ou problema de HD, é uma instalação limpa?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • quando você diz limpa você quer dizer que eu apaguei tudo e instalei de novo?

    se sim, é. é limpa!

    e ta muito estranho porque eu desativei e mesmo assim quando vou trabalhar com autocad fica travando.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Está desativado o Cool n' Quiet? E mesmo assim fica lento?

    Mas ao menos como está a velocidade do processador depois de desativado o Cool n' Quiet?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • esta normal, com 2.6GHz!!!

    só que mesmo assim fica ainda travando no autocad e no arcgis.

    deve tar acontecendo algum problema, nao?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sim, está, mas não é o processador, essas travadas são geradas em alguma ação específica? Como são?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • nao. quando peço pra abrir um arquivo, demora uma eternidade pra poder abrir e quando estou trabalhando nele, se quero diminuir o zoom ou aumentar, tem que esperar carregar pra poder aparecer o desenho de novo. quando vou fazer uma pline mesmo fica bugando e tal. vou tentar desinstalar os dois e instalar de novo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Você está usando o Windows XP? Este processador é de 4 núcleos e o XP não sabe dividir as tarefas entre os núcleos muito bem.

    Atualize para o Windows 7. Também dê uma atualizada na BIOS.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não Coelho, o XP se sai muito bem com 4 núcleos, pelo início da descrição do problema parece ser HD, depois quando ele fala de zoom ai a coisa fica complicada (em parte por eu não conhecer detalhes de funcionamento do Autocad :(), mas ainda acho que pode ser HD ou configuração relacionada, o que ele falou que fica lento não é nenhuma tarefa que exija muito do processador, nem do gereciamento do SO.

    malemolente, a lentidão muda de acordo com a complexidade do projeto? Em que outras situações ocorre?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    E bom você muda para o Windows 7 alem de ser o mais recente com nosso amigo disse ele reconhece muito bem a memória como os núcleos do processador então é isso passe a usa o sistema operacional melhor.

    INTEL CORE i7 965 EXTREME 3.2GHz*GIGABYTE GA-EX58-EXTREME*NIVIDIA GEFORCE GTX 280 (X3)* 8 GB RAM DD3 1600MHZ*HD 1TB*FONTE CORSAIR HX1000 WATTS*GABINETE ZALMAN LQ1000* Windows 7*((“TV/Monitor Samsung LCD 26” LN26R51B))

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • é, devia ser problema na instalação...desinstalei os dois e ficara normais agora!

    valeu ai!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Então deve ter sido um erro de leitura ( normal ):)

    INTEL CORE i7 965 EXTREME 3.2GHz*GIGABYTE GA-EX58-EXTREME*NIVIDIA GEFORCE GTX 280 (X3)* 8 GB RAM DD3 1600MHZ*HD 1TB*FONTE CORSAIR HX1000 WATTS*GABINETE ZALMAN LQ1000* Windows 7*((“TV/Monitor Samsung LCD 26” LN26R51B))

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×