Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
AGO

Como instalar placa de som onboard c-media no cone

Recommended Posts

AGO    0

Achei um site que estáo me dando todos os passos para instalar o driver.

Baixei o driver mais atualizado e tentei descompactar para o caminho que eles mandam que é :/usr/src/linux/drivers/sound

usando o comando tar xvzf cmpci-2.41.tar.gz -C /usr/src/linux/drivers/sound

só que o diretorio /usr/src/linux não existe!

Eu devo criarlo e criar suas subpastas?

Alguem poderia m ajudar?

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
alex-araujo    0

Não tenho certeza, mas parece que se você usar o comando sndconfig, ele autodetecta esta placa de som. Vale tentar. Comigo funcionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Thiago   
Guest Thiago

qual distribuição você esta utlizando???

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest leo_rj   
Guest leo_rj

estamos utilizando o conectiva 8.0 como mencionado no topico!

vocês acham ele ruim?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×