Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
alfred32

Problema de som (tomara que seja drive)

Recommended Posts

Instalei todos os drives relacionados a aúdio, mas o PC continua sem som. Já troquei o alto-falante mesmo assim o problema persiste. Quando executo alguma música o arquivo abre e mostra como se o aúdio estivesse rodando, mas não sai som algum da caixa. Olhei as opções do painel de controle do PC e todos mostram como se tivesse tudo ok, mas não está. Acho que não é problema de codec, pois o pc não emiti nenhum som. Nem mesmo a irritante introdução do Windows.

Será que é algum problema físico?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alfred32, possivelmente seja sua placa de som que está danificada, eu lhe aconselho a testar uma placa de audio off-board para tirar a duvida.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Instalei todos os drives relacionados a aúdio, mas o PC continua sem som. Já troquei o alto-falante mesmo assim o problema persiste. Quando executo alguma música o arquivo abre e mostra como se o aúdio estivesse rodando, mas não sai som algum da caixa. Olhei as opções do painel de controle do PC e todos mostram como se tivesse tudo ok, mas não está. Acho que não é problema de codec, pois o pc não emiti nenhum som. Nem mesmo a irritante introdução do Windows.

Será que é algum problema físico?

Dê uma olhada no Gerenciador de Dispositivos, e veja se há algum ponto de exclamação, ou outro aviso qualquer.

Aguardando !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×